C 270 CDI ne redémarre plus après remplacement durites basse pression (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-03-2015 14:39:19

modoodoo
Visiteur
Inscription : 31-07-2014
Messages : 4

C 270 CDI ne redémarre plus après remplacement durites basse pression

Bonjour à tous sur ce forum et merci pour le partage d'infos,
j'ai un break S203 270CDI BA de 2002 dont le moteur semble être le même que sur les photos plus haut...
Alors voila, il y a 6 mois j'ai changé tous mes filtres dont le GO avec mon petit mécano, le redémarrage a été laborieux car je ne connaissais pas ce moteur et lui non plus mais on y est arrivé.
Depuis, démarrage, calage et redémarrage en insistant 2 ou 3 fois en accélérant un peu!
en regardant de plus près les 3 durites de gasoil, sale aspect!!, je décide de les changer en espérant régler une éventuelle porosité qui faisait que dès que je laissais la voiture plus de quelques heures éteinte, j'avais droit au démarrage en plusieurs coups!!
J'achète les 3 durites, le vendeur de chez Manes Pantin m'assure que la voiture fera le réamorçage toute seule comme une grande,les remplaces précautionneusement, vérifie avec poire que le filtre à GO est bien plein, .... et là... elle ne redémarra plus jamais sad:(:
Le réservoir est à demi plein, la batterie était pleine ( je venais de faire 1000Km la veille).
Bref j'ai eu beau insister, faire venir l'assistance ( il faut bien amortir ces assurances cool).
vider un petit coup de start pilote jusqu'à y vider ma batterie deux heures plus tard ( 92 amp!) , Rien!
Je vois des bulles se balader entre la pompe et le rail, ai vérifié les branchements....
Le seul truc étrange que j'ai constaté est une pièce un peu lâche sous le rail.
Bon, je vais partir bosser trois jours, si quelqu'un a l'info pour redémarrer et aussi me dire quel est cette pièce sur la photo, ce serait Xtra.

IMG_4825.jpeg

Merco d'avance wink

Dernière modification par modoodoo (01-03-2015 22:59:55)

Hors Ligne

Annonce

#2 01-03-2015 21:07:24

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Tu n'as pas bien inséré ta photo.


Insertion des photos


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 01-03-2015 23:00:39

modoodoo
Visiteur
Inscription : 31-07-2014
Messages : 4

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Merci Joz, c'est fait.

Hors Ligne

#4 02-03-2015 10:17:08

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 02-03-2015 23:52:32

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Merci de respecter le règlement du forum qui précise de manière bien explicite que chaque question doit etre traitée dans une discussion dédiée, et à la bonne place. Tu viens poser des questions sur un break 203 dans la section CLK W209, ce n'est pas sa place. Ce n'est pas parce que le sujet 270 CDI ne démarre pas après remplacement canalisation gasoil présente un problème qui ressemble un peu au tien qu'il faut le polluer. J'ai scindé les posts et créé un sujet dédié au bon endroit.

Suite à ton remplacement de filtre, tu as rencontré un problème de démarrage difficile. Il est donc logique de penser que tu as pincé un joint en remontant le filtre, ce qui cause une prise d'air. Si le problème n'était pas là avant, il est du à ton intervention.
Suite à ton remplacement de durite, le moteur ne démarre plus. Là encore, c'est du à ton intervention. Soit le circuit basse pression n'est pas bien réamorcé, soit tu as mal branché les durites, soit tu as un joint torique abimé et une prise d'air.

La pièce sur ta photo est une prise sur une bougie de préchauffage, mais tu devrais le savoir puisque juste au dessus tu as la meme prise avec une bougie débranchée branchée dessus.


Forum-mercedes.com

Hors Ligne

#6 03-03-2015 07:22:10

modoodoo
Visiteur
Inscription : 31-07-2014
Messages : 4

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Salut DADDYKOOL,
Alors ok c'est ton site visiblement et tu tiens à ce qu'il soit "non pollué", je respecte.
Moi je suis un type qui veux entretenir sa caisse et communiquer pour cela avec des gens et éventuellement partager des infos...à la cool!
Pour la photo , j'ai eu différentes voitures et pour celle-ci, à chaque fois que j'ai voulu changer les bougies, il y a toujours un mécano de chez mercedes ou autre qui m'en a dissuadé en racontant que ça pouvait casser et devenir assez galère etc...
Je ne connaissais donc pas l'aspect  ces bougies et ne m'imaginait même pas que la chose qui ne tenait pas et que j'ai sortie juste en la prenant entre deux doigts soit une bougie de préchauffage!!! (ma dernière merco étant une W123 280CE).
Ensuite, si j'ai bien compris, clk, W203 ou autre, pouvaient avoir le même moteur pour différents chassis et donc mon 270CDI ressemble fortement à celui du post  CLK 209 ( avec la photo que j'y ai vue.)
C'était pour ça que j'ai enchainé sur ce post justement en éspérant ne pas ouvrir un sujet qui je croyais existait déjà.
Bref, comme je ne comprenais pas que le vendeur m'ait dit que l'électronique réamorcerait automatiquement le circuit de GO et vu que celui-ci a des bulles qui ne se décident pas à s'arrêter, je voulais juste savoir si il y avait une manip qui pouvait m'aider à redémarrer? ou à réamorcer der manière efficace mon moulin?
J'ai changé les durites minutieusement et ne pense ni m'être trompé ni avoir détérioré de joint puisque ceux-ci étaient sur les nouvelles durites.
Est-ce que la bougie débranchée peut géner le réamorçage ou le redémarrage?
Merci de bien vouloir comprendre que je ne suis pas un Cador de mécanique ni de moteur
cdi Merco mais juste un type qui veut apprendre à gérer sa voiture.
En tout cas merci de m'avoir fait réaliser que ma bougie était débranchée, cela démystifie les choses.
Je me suis dit que cette tige au bout d'une prise pouvait être une sonde ou quelque chose du genre et que peut-être que le fait qu'elle soit si lache pouvait causer une fuite d'air dans le circuit moteur.
Je reste open à vos idées.

Hors Ligne

#7 04-03-2015 00:41:58

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Hello,

Non je ne suis que l'administrateur, le forum appartient à tous ceux qui le font vivre en y apportant leurs contributions. Je comprend ton raisonnement, mais si tout le monde fait la meme chose, on va trouver des questions sur le moteur du Citan dans la section Classe A, et des questions sur l'OM651 de la classe C section Sprinter. Au final, le forum sera complètement incohérent, et bonjour la galère pour ceux qui voudront y rechercher des infos. Pour éviter cela et conserver un forum bien organisé, il existe donc des règles, qui vont dans l'intéret du forum, qui sont les memes pour tout le monde, et que nous demandons de suivre. C'est relativement simple, et tout est résumé ici: fonctionnement du forum.

Pour en revenir à ton problème, le moteur d'une W203 en C270 CDI est à ma connaissance un OM612, donc équipé d'une pompe basse pression mécanique entrainée par l'arbre à cames et pas d'une pompe électrique.

modoodoo a écrit :

Bref, comme je ne comprenais pas que le vendeur m'ait dit que l'électronique réamorcerait automatiquement le circuit de GO

C'est totalement faux. Il faut au minimum remplir le vieux filtre, et si possible utiliser une pompette, sinon tu peux insister sur le démarreur jusqu'à vider la batterie sans réussir à remettre en route.

Le fait d'avoir une bougie HS ou un connecteur HS sur une bougie n'empechéra pas le démarrage. Il faut essayer d'etre logique, si le problème n'existait pas avant l'intervention il est donc directement lié à l'intervention (sauf pure coincidence et réel manque de bol), c'est là dessus que tu dois te concentrer. Quelque chose n'est pas remonté comme il faut, un joint, un clips, qui cause une prise d'air, ou le circuit n'est pas réamorcé correctement, voire meme les deux puisque tu expliquais déja avoir un problème au démarrage avant.


Forum-mercedes.com

Hors Ligne

#8 16-03-2015 11:28:35

modoodoo
Visiteur
Inscription : 31-07-2014
Messages : 4

Re : C 270 CDI ne redémarre plus après remplacement durites basse pression

Bonjour à tous,
comme j'ai eu une journée tranquille pour m'occuper de la mémèrco, j'ai rejoué de la pompette, ai vérifié le montage de mes durites neuves et là, j'ai compris que j'avais intervertis la durite qui part du filtre à GO à sa sortie,  au lieux d'être pluguée sur l'entrée de la pompe Basse pression, je l'avais mise sur la sortie !!! Et le lien avev l'autre pompe sur l'entrée sadlol
Je pouvais toujours en vider des batteries et pomper la petite poire!
Bref, pour me faire pardonner, j'ai mis une bonne batterie bien neuve de 90amp et la , elle démarre au poil.
DaddyKool  tu as raison, il faut être méthodique, il n'y a pas de mystère.
Autrement, le "bout de bougie qui était sortit m'a simplifié le changement de celle-ci, sortie sans problème, j'ai mis une bosh neuve à sa place , je voulais savoir quelle est l'incidence du réglage nanométrique?
Pour le moment, je l'ai juste serrée à la clé de 10... sans trop forcer.
Je constate une petite mollesse de reprise et une conso plus importante en milieux urbain, est il possible que je ne l'ai pas assez serrée?
Merci pour d'éventuels conseils.

C'est en faisant que l'on apprend , mais en comprenant ce que l'on fait...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 215 Hier 23:38:43 par Pit1300
4 212 Hier 21:11:40 par fabgwen
4 89 Hier 20:19:01 par jpfenoy
6 89 Hier 17:49:26 par Gueko 77
1 54 Hier 12:54:45 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]