A-coups en circulation et problème démarrage à froid sur C220 D (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-11-2012 07:14:04

mb13881
Visiteur
Inscription : 07-11-2012
Messages : 6

A-coups en circulation et problème démarrage à froid sur C220 D

Bonjour,
Nouveau venu sur le forum je viens vous sollliciter pour résoudre les problèmes récurrents rencontrés sur mon break C 220 D W202 de 97.
Je viens de remplacer en échange standard la pompe injection EPIC et je continue à avoir des problèmes:
- Premier problème au démarrage à froid:
. 1er tour de clef: temps chauffe puis départ au 1/4 de tour puis montée en régime jusque vers 3000/3500 t/mn et arrêt moteur ???
. 2ème tour de clef: démarrage immédiat et ralenti stable, fonctionnement OK
. est-ce un capteur qui provoque la montée en régime et le calage sur la 1ère tentative de démarrage ? lequel ? est-ce les bougies de préchauffage/relais ?
- Deuxième problème des à-coups aléatoires en circulation: je peux faire 200 km sans avoir aucun à-coup, et puis plusieurs à-coups en qq km, quelque soit la vitesse. Ces à-coups donnent l'impression que le moteur s'arrête et repart instantanément, sont violents.
Ces dysfonctionnements - pb démarrage à froid + à-coups - existaient avant que je ne change la pompe.
Voila, je ne suis pas mécano et n'ai que quelques "petites" notions dans le domaine.
Je suis preneur de tout conseil, commentaires et prêt à répondre à vos questions.
Merci de votre aide
Cordialement
mb13881

Hors Ligne

Annonce

#2 07-11-2012 14:46:23

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : A-coups en circulation et problème démarrage à froid sur C220 D

Bonjour, une petite présentation ici s'il te plait ..... http://www.forum-mercedes.com/forum-79- … mbres.html

Merci biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 07-11-2012 21:49:58

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 03-03-2012
Messages : 1 214

Re : A-coups en circulation et problème démarrage à froid sur C220 D

plus_un


34615510.pngmarsa310.gif

Hors Ligne

#4 14-11-2012 00:10:13

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : A-coups en circulation et problème démarrage à froid sur C220 D

D'après ta description, on dirait une prise d'air quelque part dans ton circuit d'alimentation en gasoil. Controle toutes les durites, depuis le réservoir jusqu'au filtre et à la pompe.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 57 Hier 23:20:41 par ML63AMG
Couinement à froid. par KiKiZ_13
0 24 Hier 22:00:14 par KiKiZ_13
12 62 Hier 19:49:42 par merco33
Rétro et grand froid par Taliott
4 124 Hier 16:51:42 par ML63AMG
Cliquetis a froid sur W204 200CDI par kelester  [ 1 2 ]
27 509 11-12-2017 17:50:03 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]