S500 W220 gros ratés d allumage multiples (Page 2) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 15-05-2015 11:50:33

DEUGKILLER
Sans permis
Inscription : 02-03-2015
Messages : 18

Re : S500 W220 gros ratés d allumage multiples

Bon du nouveau en cherchant je me suis rendu compte que quand je brancher la batterie elle perdait direct 2volt en débranchant les fusibles un par un j aurai donc un problème électrique sur le circuit du combiné d'instruments voila ou j en suis

Hors Ligne

Annonce

#27 15-05-2015 20:19:47

DEUGKILLER
Sans permis
Inscription : 02-03-2015
Messages : 18

Re : S500 W220 gros ratés d allumage multiples

Si un pro de l électricité auto passe par là je veu bien de l aide je suis perdu

Hors Ligne

#28 20-05-2015 11:53:44

DEUGKILLER
Sans permis
Inscription : 02-03-2015
Messages : 18

Re : S500 W220 gros ratés d allumage multiples

Bon ça y est j ai trouver (je pense) c est le calculateur sam arrière qui deconne et qui m envoie du jus dans la masse je vous confirmerai ca des que je l aurai changer ou fait réparer si j en achete un d occase avec les mêmes référence vais je devoir le faire reprogrammé?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 64 Hier 21:54:12 par Alex06
4 78 07-02-2017 13:25:57 par JFJ86
77 887 06-02-2017 11:45:31 par JFJ86
24 2800 26-01-2017 09:41:40 par Markus89
11 200 26-01-2017 00:21:10 par Boaz

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]