Mercedes ML320cdi 11/2008 AIRMATIC Problem (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-03-2015 14:26:01

Wital
Visiteur
Inscription : 01-03-2015
Messages : 1

Mercedes ML320cdi 11/2008 AIRMATIC Problem

Bonjour a tous,je suis de Belgique et je voulez bien du aide a mon problem avec ML320cdi 155kw de 11/2008 le model 2009.
J ai l achete du premier main il ya 2 ans ,avec 190.000 km,et la voila hier j ai en sousi avec mon airmatic,sur le bordcompiuter il me indique la perturbation du monte la voiture .La voiture et desandue le plus bas niveau,et mon compreseur fait du brui comme pares que function mes la voiture ne monte pas.Allor j ai coupe le moteur mes il continue functione ...et pour pas epuisse mon accu j ai tire le fussi107,e la il a arrete de functionne.
Svp aide moi qui peut avec en conseille.....MERCI d'avance
P.S. mes excusse d avance pour mes ecreture en francais,merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 62 17-08-2017 21:04:59 par PonPon_CH
0 67 08-08-2017 18:25:37 par dass69
fiche boite a gant ML320CDI 2007 par neil777  [ 1 2 ]
25 315 26-07-2017 20:25:36 par Fabrice45
suspension airmatic par thom's
11 588 22-07-2017 14:47:52 par JFJ86
0 112 06-07-2017 09:25:53 par MEEKIY

Pied de page des forums




Server Stats - [ Generated in 0.068 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]