Mercedes ML320cdi 11/2008 AIRMATIC Problem (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-03-2015 13:26:01

Wital
Visiteur
Inscription : 01-03-2015
Messages : 1

Mercedes ML320cdi 11/2008 AIRMATIC Problem

Bonjour a tous,je suis de Belgique et je voulez bien du aide a mon problem avec ML320cdi 155kw de 11/2008 le model 2009.
J ai l achete du premier main il ya 2 ans ,avec 190.000 km,et la voila hier j ai en sousi avec mon airmatic,sur le bordcompiuter il me indique la perturbation du monte la voiture .La voiture et desandue le plus bas niveau,et mon compreseur fait du brui comme pares que function mes la voiture ne monte pas.Allor j ai coupe le moteur mes il continue functione ...et pour pas epuisse mon accu j ai tire le fussi107,e la il a arrete de functionne.
Svp aide moi qui peut avec en conseille.....MERCI d'avance
P.S. mes excusse d avance pour mes ecreture en francais,merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 26 Hier 19:15:41 par Thierrytaxi66
Airmatic - code de défauts 21768 par Daniel-Maillard
9 102 18-02-2017 23:42:49 par JFJ86
pb avec l'airmatic par capslom
7 170 06-02-2017 23:22:15 par capslom
77 897 06-02-2017 11:45:31 par JFJ86
5 117 01-02-2017 19:02:45 par josegino

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]