problème démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-02-2015 14:37:04

jpp
Visiteur
Inscription : 26-02-2015
Messages : 3

problème démarrage

Bonjour , je me permet de vous sollicité afin de m'aider.
Ce matin , impossible de démarrer ma mercedes C 220 Coupé sport w203 année 2002.
Les durites de gazole sont pleine, la rampe d'injection pleine de gazole aussi. ( pas de prise d'air )

Aucune défaut signalé , le démarreur tourne bien.

Avez vous quelques idées ? merci d'avance

Hors Ligne

Annonce

#2 26-02-2015 16:11:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème démarrage

Essai avec la seconde clé biere


Ex(W140 - W202)

Hors Ligne

#3 26-02-2015 16:16:08

jpp
Visiteur
Inscription : 26-02-2015
Messages : 3

Re : problème démarrage

merci de ta réponse mais j'ai déjà essayé cette solution. on dirais qu'il n'y a pas d'allumage . J'ai juste changé une durite et réamorcer la pompe.Avant elle tournais parfaitement.
Ce qui est bizarre c'est que le démarreur tourne donc on dirais que toutes les conditions sont réunis.

Dernière modification par jpp (26-02-2015 16:47:26)

Hors Ligne

#4 26-02-2015 18:36:02

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : problème démarrage

C'est bien un diesel que tu as ?

Hors Ligne

#5 26-02-2015 19:32:53

jpp
Visiteur
Inscription : 26-02-2015
Messages : 3

Re : problème démarrage

salut oui , j'y est penser après pour l'allumage . j'ai ressayé ce soir et un défaut apparaît : défaut EPC gestion moteur aller a l'atelier.
Savez vous ce que sa veux dire svp ?

Dernière modification par jpp (26-02-2015 19:34:34)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 72 Aujourd'hui 20:41:04 par titoff79
9 121 Aujourd'hui 20:34:15 par Labetenoir
3 61 Aujourd'hui 19:43:46 par PSAMAN
6 32 Aujourd'hui 19:34:09 par Lamisteph03
14 21800 Hier 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]