Ma présentation (Page 1) / Présentation des membres / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-11-2012 23:06:02

bikoko
Visiteur
Inscription : 29-10-2012
Messages : 8

Ma présentation

Bonjour à tous chers amis "Mercedeciens",

Je suis l'heureux possesseur d'une C200 datant de 2009 totalisant 139000 km à ce jour.

Je l'ai depuis 1 mois et j'en suis assez content.
J'ai toujours roulé avec des VW et j'en ai toujours été content. Mais là j'ai voulu faire le grand saut et passer à autre chose.

J'ai un peu fouillé les différents forums concernant la w204 et j'ai vu que l'on parlait beaucoup d'injecteurs DELPHI qui posaient certains problèmes de fiabilité.
Jusqu'à aujourd'hui ça va mais si jamais cela s'avère être un souci je penserais à soliciter "forum-mercedes" ;-)

PS : j'ai essayé de joindre une photo ma C200 en vain.

Cordialement,
Bikoko

Hors Ligne

Annonce

#2 05-11-2012 08:33:11

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 449

Re : Ma présentation

bienvenue biere


>>>>G un G  et c'est Gniale <<<<<

Hors Ligne

#3 05-11-2012 11:49:25

Techno07
Stagiaire
Lieu : liege
Inscription : 31-10-2012
Messages : 60

Re : Ma présentation

Bonjours, et bien venu, concernant les injecteurs delphi sans retours ceux ci on ete revu, une action de rappelle de remplacement de faisceau de cablage a été lancé (provisoir) car les ingénieure ne savaient pas pourquoi les injecteurs fuitaient au niveau de la connection electrique de chaqun de ceux ci, il ne faut pas oublier les enorme pression d'injection atteignant 2000 bars et meme plus, et par capilarité, du gazoil remontais tout le faisceau et provoquais des pannes, des mise en sécuritée, suite a la découverte d'un défaut de matérieu (colle qui permet d'assemblé les disques piezoelectrique a l'interieur de l'injecteur) la cause de la fuite a ete remedié, pk cela a mit autant de temps c'est car delphi n'a pas prevenu du changement de procedé de fabrication son client mercedes benz. Le remplacement de faisceau n'a servis qu'a ralentir la progression du gazoil ds le faisceau en attendent de trouver la cause, une deuxieme acion de rappel a ete ensuite lancé pour remedié au probleme une bonne fois pour toute et la cela concerne le remplacement des 4 injecteurs, du calculateur moteur, plus une nouvelle programmation...
Normalement toute on ete rappelé, la votre a surement ete faite et si pas elle va devoir tot ou tards passé a la casserole.... wink le probleme est recurent mais ne se présente pas sur toute... l'ifeal serait de vous présenté en concession... et de voir l'historique véhicule wink

Au plaisir...

Hors Ligne

#4 05-11-2012 19:14:43

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Ma présentation

Bienvenue biere


Ex(W140 - W202)

Hors Ligne

#5 05-11-2012 20:41:30

luddoy
Technicien service 24h
Lieu : Normandie
Inscription : 16-03-2012
Messages : 270

Re : Ma présentation

Injecteurs chez Mercedes, pompe d'injection chez Renault. Pourquoi sacré nom de D..u les marques sont pas foutus de surveillé la prod de leur sous traitant ?

Sinon bienvenue hein  lol

biere

Hors Ligne

#6 05-11-2012 22:07:35

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Ma présentation

bonsoir bikoko et bienvenue biere


34615510.pngmarsa310.gif

Hors Ligne

#7 05-11-2012 22:43:50

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : Ma présentation

Bienvenue sur Forum-mercedes.com bikoko wink

Tu ne peux pas uploader de photos qui dépassent 2 Mo, c'est surement pour ça que ça n'a pas fonctionné.


Forum-mercedes.com

En Ligne

#8 07-11-2012 22:17:53

bikoko
Visiteur
Inscription : 29-10-2012
Messages : 8

Re : Ma présentation

Merci à tous pour l'accueil :-)

Merci également pour les détails concernant les injecteurs DELPHI.
Avant d'acheter le véhicule, j'étais passé chez MB voir l'historique de la C200. On m'a cité des entretiens, des changements de pièces d'usures tel que disque de frein etc.. Le capteur de luminosité a même été changé, mais on ne m'a pas parlé d'injecteurs...

PS : j'ai réessayé d'uploader une photo. Normalement ca devrait fonctionner :




W204_20121107-1613.jpeg

Dernière modification par bikoko (07-11-2012 22:19:17)

Hors Ligne

#9 09-11-2012 23:32:59

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : Ma présentation

J'ai édité ton post pour afficher la photo en grand, c'est bien mieux. Au passage, très jolie Classe C smile


Forum-mercedes.com

En Ligne

#10 13-11-2012 23:25:46

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Ma présentation

Bienvenue sur le forum, très belle 204 smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Présentation de Zerocool59 par Zerocool59
5 41 Aujourd'hui 17:44:55 par Labetenoir
9 184 Hier 21:25:50 par DaddyKool
Présentation Rv83 par Rv83
4 42 Hier 18:42:12 par merco33
7 56 Hier 18:35:00 par merco33
presentation dom59fr par dom59fr
4 60 Hier 18:24:00 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]