Batterie à plat (Page 2) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 27-11-2013 01:30:18

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Batterie à plat

on doit toujour effectué un codage pour activé ou non certain équipement présent sur le véhicule


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

#27 27-11-2013 01:35:07

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Batterie à plat

En fait, l'intéret du codage SCN fait chez MB, c'est qu'il va permettre de "dire" au boitier quels sont les équipements montés sur le véhicule. De cette manière, le boitier sait quels signaux traiter, et quel est son environnement. Si tu prends un SAM sur un véhicule, et que tu le mets sur un autre véhicule qui a exactement les memes équipements, meme modèle, meme série, alors le codage devient superflu, le système fonctionnera comme si de rien n'était. Mais avec un boitier neuf et vierge de toute programmation, le codage est en effet indispensable.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#28 21-09-2014 10:19:42

adil77
Jeune permis
Inscription : 10-08-2014
Messages : 33
Avertissements : 1

Re : Batterie à plat

Bonjour à tous,depuis que j ai installer un kit xenon sur ma c200 de 2001,je rencontre un probleme au demarrage le matin ou bien apres avoir laisser la voiture pendant 2 ou 3 heures,j ai une impression que c est comme si la batterie se dechargeait peu a peu,le mecanicien a trouver le fusible qui consommait la nuit,c est le fusible 33,mais il n a pas su trouver pourquoi c est ce fusible la qui consommait presque  1a.En attendant il ma conseiller de le retirer,maintenant plus de consommation,le seul HIC est que maintenant la porte arriere droite est desactivee(plus de verouillage auto ni leve vitre)Par la suite j ai ete faire un diagnostic chez un specialiste Mercedes,verdict : P1664-008 chauffage auxiliaire électrique interruption( est ce que cela veut dire que mon rechauffeur de LdR est HS)?
Ce que je trouve bizarre c'est qu'en enlevant le fusible 33 j en ai plus de consommation de courant, donc je ne pense pas que c est mon réchauffeur qui est HS, car d'apres ce que j'ai lu sur le forum : les gens qui ont eu leur réchauffeur HS n'ont pas parler de ce fameux fusible 33, bref je suis assez confus si quelqu'un peut m'aider ça serait super-sympa

Hors Ligne

#29 06-04-2015 16:03:17

ClasseBdu67
Jeune permis
Inscription : 30-06-2013
Messages : 44

Re : Batterie à plat

Sur une C220 W203 de l'année 2002, est ce que 0,34 ampere est beaucoup trop apres fermeture des portes et attente environ 30 MM ? Ma batterie se vide. Merci pour vos réponses.

Hors Ligne

#30 13-03-2016 20:42:32

krmos
Visiteur
Inscription : 13-03-2016
Messages : 1

Re : Batterie à plat

bonjour a tous j ai eu un gros souci avec ma Mercedes c200 w203 de 2003 (batterie qui se vide en quelques heures jai changer la batterie neuf alternateur neuf pour rien jai  resolu le problème  en supprimant le réchauffeur du liquide de refroidissement la galère ) maintenant au démarrage le témoin de batterie ne s allume plus quelqu’un aurai une idée merci pour la réponse.


(ps ci joint la photo du  réchauffeur du liquide de refroidissement
car introuvable sur le net)DSC_0114.jpeg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Bougies / batterie par redj12
7 87 Hier 18:12:30 par merco33
problème batterie par ptitcouik
0 24 Hier 17:39:08 par ptitcouik
Voyant de batterie par chezlefreded
10 135 28-11-2016 05:49:14 par chezlefreded
7 160 18-11-2016 11:31:53 par bart799
16 345 17-11-2016 18:33:30 par Slr17

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]