defaut P0173 sur s320 de 1999 ?? (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2015 00:12:26

djbilbao
Stagiaire
Inscription : 11-12-2013
Messages : 51

defaut P0173 sur s320 de 1999 ??

bonjour a tous desole si je me trouve pas dans la bonne section
voila mon probleme j'ai ressorti se defaut sur mon delphi 150 de ma s320 de 1999 c'est tres evasif dans la descritpion de ce defaut et j'aimerai savoir ou m'oriente je precise que la voiture tremblotte au ralenti uniquement merci a vous par avance

Dernière modification par djbilbao (21-02-2015 00:12:45)

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 06-03-2015 22:28:04

djbilbao
Stagiaire
Inscription : 11-12-2013
Messages : 51

Re : defaut P0173 sur s320 de 1999 ??

pour ceux que sa interesse sa serai un probleme de lambda apres cata j'ai controle les 2 avants cata 3.3 et 3.5 ohms a 14 degres valeurs 4 a 5 ohms a 20 degres reste plus qua passer dessous verrifier les 2 autres je vous tiendrai informe

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
29 560 Aujourd'hui 09:45:07 par Letourestjoue
12 984 Aujourd'hui 00:29:03 par Pierrot87
6 2937 16-02-2018 15:20:06 par ML63AMG
Code défaut P2016 - Vito W639 de 2004 par patrice1976  [ 1 2 ]
27 488 12-02-2018 19:27:35 par JFJ86
code défaut P0076 par Ph.L  [ 1 2 ]
25 467 10-02-2018 17:12:51 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]