defaut P0173 sur s320 de 1999 ?? (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2015 00:12:26

djbilbao
Stagiaire
Inscription : 11-12-2013
Messages : 50

defaut P0173 sur s320 de 1999 ??

bonjour a tous desole si je me trouve pas dans la bonne section
voila mon probleme j'ai ressorti se defaut sur mon delphi 150 de ma s320 de 1999 c'est tres evasif dans la descritpion de ce defaut et j'aimerai savoir ou m'oriente je precise que la voiture tremblotte au ralenti uniquement merci a vous par avance

Dernière modification par djbilbao (21-02-2015 00:12:45)

Hors Ligne

Annonce

#2 06-03-2015 22:28:04

djbilbao
Stagiaire
Inscription : 11-12-2013
Messages : 50

Re : defaut P0173 sur s320 de 1999 ??

pour ceux que sa interesse sa serai un probleme de lambda apres cata j'ai controle les 2 avants cata 3.3 et 3.5 ohms a 14 degres valeurs 4 a 5 ohms a 20 degres reste plus qua passer dessous verrifier les 2 autres je vous tiendrai informe

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Codes Defaut Diagnostic par mercoced
9 328 Hier 23:56:25 par mercoced
Problème Défaut ESP W203 par Olivier w203 w203
5 96 18-11-2017 20:07:03 par Labetenoir
57 1184 14-11-2017 18:14:38 par Jean benz
49 1461 13-11-2017 11:59:26 par feefou75
23 15466 10-11-2017 14:34:50 par La_Chiure

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]