Problème démarrage Classe A 170 cdi suite changement Kit Galets (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-02-2015 00:44:01

Kabylette
Visiteur
Inscription : 20-02-2015
Messages : 1

Problème démarrage Classe A 170 cdi suite changement Kit Galets

Bonsoir à tous,

J'espère trouver de l'aide ici car mon mécano lui-même ne semble pas pouvoir m'aider.

J'ai fait changer chez ce mécano ma courroie accessoires ainsi que mon kit galets (tendeur et fixes) sur ma Mercedes Classe A 170 cdi diesel année 2002. L'installation s'est à priori bien passée. Cependant, quand on met le contact de la voiture, le tableau de bord s'allume mais le démarrage est désormais impossible.

Je suspecte l'anti-démarrage car à chaque mise en contact, le voyant rouge à gauche du volant clignote une fois. Cependant, j'ai beau bidouiller ma télécommande alarme/vérouillage portes à l'infini, impossible de le déactiver.

Si vous avez des pistes, elles sont les bienvenues !

Merci smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 51 Aujourd'hui 09:53:21 par monzon
3 1562 Aujourd'hui 01:40:03 par E320cdiw210
Changement cardans par foenix
2 51 Hier 21:48:29 par foenix
9 2165 Hier 16:25:25 par vigop13
0 33 Hier 15:33:04 par VERON

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]