degigrage lunette arrière sur w211 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-02-2015 12:34:05

merco62
Visiteur
Inscription : 11-12-2014
Messages : 3

degigrage lunette arrière sur w211

bonjour à tous,

le dégivrage arrière ne fonctionne plus sur E220 CDI élégance année 2005 : interrupteur correct, fusible correct, relais correct, pas de trace de coupure apparente sur la vitre.

quelqu'un peut il me renseigner ??

d'avance merci

Hors Ligne

Annonce

#2 04-03-2015 20:00:15

seb amg
Sans permis
Inscription : 15-02-2015
Messages : 18

Re : degigrage lunette arrière sur w211

regarde dans l'aile arg il y a une boite a fusible les cables de degivrage sont connecter dessus regarde si ils ne sont fondue

Hors Ligne

#3 11-08-2015 14:33:35

merco62
Visiteur
Inscription : 11-12-2014
Messages : 3

Re : degigrage lunette arrière sur w211

bonjour seb amg,

merci beaucoup pour l'info, les cosses n'étaient pas fondues, mais comme il y a effectivement une surchauffe au niveau des connections, les cosses étaient très oxydées et le contact ne se faisait plus.
j'ai beaucoup galéré pour démonter la garniture afin d'accéder à l'arrière de la boite de fusibles, mais je ne regrette pas d'y avoir passé un  peu de temps puisque mon problème est résolu.

encore merci

Hors Ligne

#4 11-08-2015 18:54:34

Coco66amg
Carrossier
Lieu : 66
Inscription : 29-03-2015
Messages : 156

Re : degigrage lunette arrière sur w211

Au top , bien joué !!!
Merci du retour d'information wink


Dans la vie, il y a 2 catégories de personnes! Ceux qui ont un pistolet chargé et ceux qui creusent. Toi: tu creuses

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 2688 Aujourd'hui 12:37:53 par Minus
3 738 Hier 16:01:35 par merco33
35 914 05-12-2016 02:22:21 par Kello
2 49 04-12-2016 15:30:16 par Woo
12 121 01-12-2016 23:03:56 par aventurier

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]