Vito ne démarre plus (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-02-2015 17:44:32

Renaudineau Ludovic
Visiteur
Inscription : 16-02-2015
Messages : 1

Vito ne démarre plus

Bonjour,
Petit problème sur mon Vito110D de 1999.
Le weekend dernier je décide de passer un coup de soufflette dans l'habitacle pour dépoussiérer le tout sauf qu'au moment de démarrer => impossible.
Alors j'explique en profondeur: le démarreur tourne impeccable par contre je n'ai plus de klaxon ni de compteur kilométrique (le digital).
Je décide de le tracter pour le démarrer et la ça marche mais toujours pas de compteur. J'ai vérifier tout les fusibles et ils sont tous bon j'ai aussi vérifier au niveau des files voir si avec la soufflette y'en a pas un de déconnecter mais rien tout est ok.
Je suis un peu focalisé sur le faite qu'il ne veuille plus démarrer suite au coup de soufflette mais si cela ce trouve ce n'est que pur coïncidence et que la panne est bien autre.
Du coup je viens ici pour savoir si le préchauffage des bougies le klaxon et le compteur sont tous relier sur le même fusible et si quelqu'un aurai une idée du problème.
Cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 1198 Hier 19:08:39 par jipoupou
2 81 Hier 17:31:43 par GRIHKA
15 163 02-12-2016 16:16:23 par antonio85
0 20 29-11-2016 21:39:13 par Niko.37
5 65 28-11-2016 18:34:01 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]