Vito ne démarre plus (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-02-2015 18:44:32

Renaudineau Ludovic
Visiteur
Inscription : 16-02-2015
Messages : 1

Vito ne démarre plus

Bonjour,
Petit problème sur mon Vito110D de 1999.
Le weekend dernier je décide de passer un coup de soufflette dans l'habitacle pour dépoussiérer le tout sauf qu'au moment de démarrer => impossible.
Alors j'explique en profondeur: le démarreur tourne impeccable par contre je n'ai plus de klaxon ni de compteur kilométrique (le digital).
Je décide de le tracter pour le démarrer et la ça marche mais toujours pas de compteur. J'ai vérifier tout les fusibles et ils sont tous bon j'ai aussi vérifier au niveau des files voir si avec la soufflette y'en a pas un de déconnecter mais rien tout est ok.
Je suis un peu focalisé sur le faite qu'il ne veuille plus démarrer suite au coup de soufflette mais si cela ce trouve ce n'est que pur coïncidence et que la panne est bien autre.
Du coup je viens ici pour savoir si le préchauffage des bougies le klaxon et le compteur sont tous relier sur le même fusible et si quelqu'un aurai une idée du problème.
Cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
80 3025 16-09-2018 23:11:45 par Freedomsax
VITO par jujutls
0 37 14-09-2018 23:03:56 par jujutls
0 41 13-09-2018 17:49:22 par julien vitow639
Mercedes V 230 ne demarre plus par Dominique Mulumba
7 1235 11-09-2018 12:43:48 par Dominique Mulumba
77 883 10-09-2018 14:29:50 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]