Probléme éléctrique classe A W168 Essence (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-02-2015 12:18:01

bdefosse
Visiteur
Inscription : 16-02-2015
Messages : 1

Probléme éléctrique classe A W168 Essence

Bonjour à tous,
Je viens de faire l'acquisition du classe a 160 essence de 2005, mon problème est que les feux de route et veilleuse avant et arrière côté droit (en regardant la route), ainsi que l'éclairage du tableau de bord (sauf compteur électronique qui fonctionne) ne s'allume pas. Les clignotants, pleins phares feux stops, marche arrière fonctionne parfaitement.
Quelqu'un peut il m'aider ?
Merci d'avance
Benjamin

Hors Ligne

Annonce

#2 16-02-2015 19:52:29

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : Probléme éléctrique classe A W168 Essence

Salut Bdefosse

Bienvenue sur le forum cool

Une petite présentation de ta part serai la moindre des choses  .....

http://www.forum-mercedes.com/forum-79- … mbres.html


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 5 Aujourd'hui 14:41:44 par SEllak
5 73 Aujourd'hui 14:32:19 par dadou7306
10 334 Aujourd'hui 14:24:48 par ML63AMG
Problème neiman par W169 Marseille
1 57 Aujourd'hui 14:06:32 par W169 Marseille
Classe A 200d amg Line par Pauloo  [ 1 2 3 4 5 ]
121 2708 Aujourd'hui 14:00:24 par Philman

Pied de page des forums




Server Stats - [ Generated in 0.083 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]