problème esp + perte de puissance (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-02-2015 20:36:30

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

problème esp + perte de puissance

bonsoir a tous
voila j'ai un problème avec ma classe j'ai le voyant esp indisponible plus une perte de puissance je voudrais savoir si il y a une solution a ce problème j'ai rdv mardi chez mercedes
cordialement

Hors Ligne

Annonce

#2 15-02-2015 08:23:30

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 460

Re : problème esp + perte de puissance

Bonjour,
Ma réponse intervient sans doute trop tard puisque le diag a du être réalisé. Il serait néanmoins intéressant d'en avoir le retour.
Un effet, et des causes très multiples... donc pas de solution universelle.
Il y a qq topic sur cela dont celui ci     svp.code défaut P0087 ET P0088  par passion
Si vous êtes un peu bricoleur vous pouvez acheter une valise de diag spécifique style icasoft qui est vite amortie. (150€ à rapprocher d un diag entre 80 et 120€)
En ce qui me concerne je pense en avoir identifié la cause mais je n ai pas encore fait la réparation.
Je reviendrai dans le topic initial lorsque je me serai penché sur/sous la voiture.
Nota: inutile de chercher le capteur en objet si vous n avez pas de fap. Pour les années 2007/2008 vous n avez pas de fap s il est écrit euro3 sur votre carte grise.
Cordialement


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

#3 15-02-2015 11:07:55

john76170
Visiteur
Inscription : 15-02-2015
Messages : 7

Re : problème esp + perte de puissance

bonjour,
vendredi matin,alors que je doublais,pied au "plancher",voyant esp off et l autre voyant esp allumé,et surtout plus de puissance !!!
je me suis garer,redemarrer la voiture et plus rien,tout refonctionne.
je me suis rendu chez mercedes 2 heures apres la panne,il m ont interroger la voiture aussitot,verdict pedale accelareteur qui deconne (code erreur connu mais je n ai pas le numero du code) et qui donne de mauvaise info au calculateur et correcteur de trajectoire.je pense qu il doit y avoir un capteur avec la pedale.
il doive me changer la pedale vendredi prochain.
peut etre que cela pourra vous aider.

Hors Ligne

#4 15-02-2015 12:05:30

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

merci pour vos réponse
j'ai pas encore eu de rdv ça sera ce mardi oui je pence avoir le problème de pédale aussi car quand j'appuis a fond le voyant s'allume et il vous on pris combien pour le changement de pédale ?

Hors Ligne

#5 15-02-2015 13:17:04

john76170
Visiteur
Inscription : 15-02-2015
Messages : 7

Re : problème esp + perte de puissance

pedale prise en garantie car ma voiture est encore garantie.
mais apparement,il m ont dit que c est un probleme connu qui est pris en charge.

Hors Ligne

#6 15-02-2015 13:35:36

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

Ah ok tu a de la chance moi j'ai rdv mardi je te dirais cetait quoi mon probleme

Hors Ligne

#7 15-02-2015 14:03:56

john76170
Visiteur
Inscription : 15-02-2015
Messages : 7

Re : problème esp + perte de puissance

ok.
si vous avez eu d autre souci,je suis preneur a titre d information.

Hors Ligne

#8 18-02-2015 09:59:00

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

bonjour je revient au nouvelle

donc ce matin j'ai ramené ma voiture chez mercedes et verdict !! problème de faisceaux entre de le capteur différentielle de pression et le calculateur selon mercedes il faudrait change le faisceaux ! je suis assez perplexe j'aurai besoin d'aide merci

Hors Ligne

#9 19-02-2015 01:35:14

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

Nouveau probleme cette fois si c'est une masse sur la voiture les clignotants arriere de marche plus les siège chauffant les ceintures arriere je voudrais savoir si il serait possible d'avoir un shema electrique svp merci pour votre aide

Hors Ligne

#10 19-02-2015 17:26:10

john76170
Visiteur
Inscription : 15-02-2015
Messages : 7

Re : problème esp + perte de puissance

bonjour,
comment cela se passe pour ton faisceau electrique?et surtout combien sa coute?

Hors Ligne

#11 19-02-2015 17:33:16

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

bonjour a toi

bein écoute c'est un gros problème parce que mercedes ma dit que ça me couterai dans les 1000euro !!!! de quoi délierai sachant que ça peut être juste une masse qui délire demain matin j'ai rdv avec un électricien auto trouvé sur un site il ma dit qui pouvais me reparais ça donc je verrai bien

mais j'ai ma voiture qui délire toute seul les feux avant qui reste allume les siège chauffant s'allume plus et les clignotant arrière ne s'allume plus

Hors Ligne

#12 19-02-2015 19:15:43

john76170
Visiteur
Inscription : 15-02-2015
Messages : 7

Re : problème esp + perte de puissance

c est vraiment galere !!
moi qui pensait que mercedes etait fiable.

Hors Ligne

#13 19-02-2015 19:23:55

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

oui je te jure ça fait 1 mois que j'ai les acheté et déjà des galère je comprend rien jamais eu une telle panne avec d'autre voiture c'est ma première merco et c'est vraiment pas fiable mercedes je croit que je vais réparé ça et la vendre !

Dernière modification par Nono92 (19-02-2015 19:28:16)

Hors Ligne

#14 20-02-2015 19:01:28

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

du nouveau pour mon problème
après repassage a la valise on ma dit qui il y a un problème de CAN je ne sais pas de quoi il s'agi ma jauge a gazoil ne fonctionne plus ainsi que la commande de mon éclairage à la mise du contact le code se met en route sans que je puis actionner le phare mais la commande de mise en route ou d'arrêt ne fonctionne pas

Hors Ligne

#15 20-02-2015 19:11:26

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : problème esp + perte de puissance

Le CAN (controller Area Network) et son bus (le câble en quelques sortes) est l'ensemble des moyens de connexion et de communication des différents équipements d'un véhicule "récent".


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#16 20-02-2015 19:16:19

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

merci pour ta réponse JOZ

ok je comprend mieux maintenant tu aurai un idée a mon problème? j'ai remarque qui avais un peu d'eau dans la boite a fusible a droite dans le coffre

Hors Ligne

#17 20-02-2015 19:53:51

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : problème esp + perte de puissance

Si tu as de l'eau dans ta boite à fusible, tu peux très bien en avoir dans le SAM avant, et celà peut être à l'origine de tes problèmes. C'est malheureusement un problème "fréquent".


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#18 20-02-2015 21:25:12

Nono92
Jeune permis
Inscription : 08-02-2015
Messages : 33

Re : problème esp + perte de puissance

oui je pence que ça vient de ça je vais retourne a mercedes pour voir ça

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
55 35362 Aujourd'hui 21:16:49 par Yannovich22
0 25 Aujourd'hui 15:07:13 par S320CDI
33 859 Aujourd'hui 11:15:10 par Kello
2 47 Aujourd'hui 10:39:37 par Serkan3869
2 75 Aujourd'hui 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]