Probleme CLK 220 CDI W209 2008 (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-02-2015 13:30:26

chris87
Visiteur
Lieu : limoges
Inscription : 14-02-2015
Messages : 1

Probleme CLK 220 CDI W209 2008

Bonjour, j'ai un problème avec le CLK 220 cdi (w209 je crois) année 2008 de mon frère donc qui a maintenant 215000 km.
La voiture n'avait plus de puissance (mode dégradé voyant préchauffage et moteur allumé) donc on lui as conseiller de démonter le fap puis de le vidé, donc on l'as démonter puis ouvert et vidée de tous se qu'il y avait dedans.
Le problème présent c'est que la voiture n'a toujours pas repris sa puissance, on m'a dit qu'il falais le supprimer ( désactiver électroniquement )
J'ai fait passé de nombreuse valise avant de cassé le FAP et la il y a un amis qui nous as dit que c’était peut être a cause du capteur pression tuyau (de suralimentation)
je suis un peut perdu j'aurai besoin de quelque conseil de votre part.
Merci d'avance.


Bonjour, je me présente je m'apelle Chris, j'ai 20 ans et j'ai des notions en mécanique mais je ne m'étais jamais aventurer dans un forum.
je souhaiterai avoir de l'aide et aidez en retour bien-sur.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 50 Aujourd'hui 06:45:11 par Oscar320
4 61 Aujourd'hui 00:43:10 par Mercedes AMG
0 26 Hier 18:33:32 par JC44
Problème de démarrage par Highlander
2 67 Hier 17:57:54 par Highlander
6 173 Hier 17:25:58 par dan0645

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]