Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-02-2015 10:48:44

jojof
Sans permis
Inscription : 12-02-2015
Messages : 15

Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

Bonjour à tous, nouveau sur ce site, je viens demander de l'aide...

Quand j'allume les phares, les phares s'allument normalement, mais quand je ferme la portière conducteur du véhicule le tableau de bord s'éteint.
Mais quand j'ouvre la porte, toujours les phares allumés, le tableau de bord s'éclaire... roll

Help svp !!!

449809IMG2700.jpg 523753IMG2701.jpg

Hors Ligne

Annonce

#2 12-02-2015 20:37:04

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

bonjour
tu dois certainement avoir des fils qui de touchent dans le faisceau  montant>>portiere  (ça a lair d'etre une des maladies du vito )  sinon cela n'engendre pas d'autres defauts ???   parce que l'electronique  est tres sensible ........
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#3 13-02-2015 11:04:07

jojof
Sans permis
Inscription : 12-02-2015
Messages : 15

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

Bonjour tulipemerco, apparement non, cela n'engendre rien d'autre.... Du moins pas jusqu'à présent.

Hors Ligne

#4 13-02-2015 16:26:42

jojof
Sans permis
Inscription : 12-02-2015
Messages : 15

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

Pas d'autres avis ????

Hors Ligne

#5 13-02-2015 17:42:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 202

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

Comme Tulipemerco.

Faut commencer par regarder ça, avant de passer aux choses plus sérieuses (et plus cher . .  wink  ).

Hors Ligne

#6 14-02-2015 14:03:28

jojof
Sans permis
Inscription : 12-02-2015
Messages : 15

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

J'ai constaté que quand j'allume l'auto radio, le tableau de bord s'allume ....... pam

Hors Ligne

#7 14-02-2015 14:55:41

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

On dirait qu'il y a une mauvaise masse quelque part.


Forum-mercedes.com

Hors Ligne

#8 15-02-2015 10:29:37

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

re
  et la batterie  " ne serait elle pas un peu faiblarde" ?
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#9 15-02-2015 14:50:10

jojof
Sans permis
Inscription : 12-02-2015
Messages : 15

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

tulipemerco a écrit :

re
  et la batterie  " ne serait elle pas un peu faiblarde" ?
cordialement

Absolument pas

Hors Ligne

#10 15-02-2015 16:59:24

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : Problème éléctrique phare/tableau de bord - VITO 112cdi année 2000

bon alors ça se corse
  essaye de debrancher la batterie  et tu rebranches  tu as peu etre un relais qui  fait des siennes et situ as un crochet d'attellage vise un peu par la aussi  (oxydation  qui cree des faaux contact et parfois creation d'une boucle genre fausse masse
  pense aussi au pafonnier ......
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 37 Aujourd'hui 12:56:10 par Intetoile
14 21774 Hier 23:41:58 par jimily62
1 56 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7399 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 32 Hier 17:39:08 par ptitcouik

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]