Mercedes c320 coupure moteur en roulant (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-02-2015 01:55:31

Diimsou
Visiteur
Inscription : 07-02-2015
Messages : 5

Mercedes c320 coupure moteur en roulant

Bonsoir à tous,

Nouveau sur le forum est déjà les problèmes commencent pour moi.

Se soir je prend ma Mercedes pour aller faire un tour, la fait chauffer 10mintues (par ce froid il faut bien sa), je décolle roule 5 minute et d'un seul coup le moteur se coupe pendant que je roule.

Plus rien et impossible de redémarrer. Les phares sont resté allumé la radio fonctionne le compteur est allumé mais plus aucune réaction.
La centralisation ne fonctionne plus, une vitre se baisse impossible de la remonter.

J'ai débrancher la batterie, rebrancher, rien à faire. J'ai fais un remorquage jusqu'à la maison.
Je devais aller demain faire un passer la valise, car j'avais des voyants d'allumés.

Je suis déjà perdu.

Hors Ligne

Annonce

#2 07-02-2015 19:05:48

Diimsou
Visiteur
Inscription : 07-02-2015
Messages : 5

Re : Mercedes c320 coupure moteur en roulant

J'ai appelle un ami specialiste electronique voiture. Il m'a dit sans hesiter EZS + EZL hs.
Mais je trouve cela bizarre que la voiture se coupe.
Qu'en pensez vous ?

Hors Ligne

#3 07-02-2015 20:11:06

kerome22
Comptable
Inscription : 02-12-2012
Messages : 377

Re : Mercedes c320 coupure moteur en roulant

Quand j'ai eu l'ezs et elv sur ma c 320 cdi c'était pour changer l'heure j'avais la radio et tout ce qui est électrique mais niveau contact en tournant la clef pas de voyant pour ma par

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 242 Hier 20:17:16 par Collabodu67
4 93 26-07-2017 21:48:40 par M2000-5F
calculateur moteur par hichem75
2 89 26-07-2017 16:55:52 par hichem75
11 157 26-07-2017 10:41:21 par yozou91
1 47 26-07-2017 02:04:08 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.081 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]