problème d'accéleration quand moteur froid avec ma class B 180CDI (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#1 29-10-2012 17:47:41

honest
Visiteur
Inscription : 29-10-2012
Messages : 5

problème d'accéleration quand moteur froid avec ma class B 180CDI

Bonjour a tous,
Je vous expose un soucis que je rencontre avec ma class B 180 CDI boite autotronic, depuis qq semaines et a ce jour, je n'ai aucune solution :

Ma voiture a des ratés d’accélération (la pédale d’accélération ne répond pas et la voiture n'avance donc pas lorsque j’accélère) et elle émet quelques a coup en avançant. Cela se produit lorsque le moteur est froid uniquement. Le matin, Je suis donc obligé d'attendre que le moteur soit assez chaud pour pouvoir rouler normalement. Une fois, le moteur a température je n'ai pas de problème.

De plus, le matin je sens qu'elle a du mal a démarrer alors que la batterie est recente ainsi que tous les filtrages. (elle démarre au bout du 3e essai!) Je ne sais pas si cela est liée..

Vos avis et votre expérience m'aideront beaucoup, j'en suis sur.

Merci

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 29-10-2012 21:50:19

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 03-03-2012
Messages : 1 214

Re : problème d'accéleration quand moteur froid avec ma class B 180CDI


34615510.pngmarsa310.gif

Hors Ligne

#3 29-10-2012 21:56:49

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 073

Re : problème d'accéleration quand moteur froid avec ma class B 180CDI

plus_un


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#4 14-11-2012 01:00:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 304

Re : problème d'accéleration quand moteur froid avec ma class B 180CDI

Je n'ai pas grand chose à te conseiller, si ce n'est de passer un coup de stardiag et aussi éventuellement de tester les injecteurs.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par Highlander  [ 1 2 3 ]
71 1705 Hier 18:53:02 par merco33
1 49 Hier 15:52:04 par ML63AMG
9 312 Hier 13:41:55 par Daz
31 9413 Hier 12:34:46 par cheyenne50
1 43 Hier 11:24:15 par martinko23

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]