ABS ,ESP et contrôle pressions des pneus ne fonctionne pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2015 15:34:38

Bmwalid
Visiteur
Inscription : 26-09-2014
Messages : 5

ABS ,ESP et contrôle pressions des pneus ne fonctionne pas

Bonjour a tous,


je possède une Mercedes C200 W204
Aujourd'hui Malheureusement  au démarrage  J'ai les message  "ABS et  ESP ne fonctionnent pas aussi le contrôle pressions des pneus ne fonctionnent pas"
les voyants ABS avec un triangle jaune  restent allumés.
Je serais reconnaissant si vous pourriez m'aider

Hors Ligne

Annonce

#2 05-02-2015 18:40:12

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 077

Re : ABS ,ESP et contrôle pressions des pneus ne fonctionne pas

Bonjour, pour les voyants il faut faire un diagnostique car les causes peuvent en être multiple.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
QuelS bons pneus en PIRELLI par victora  [ 1 2 ]
38 892 21-02-2017 23:54:59 par Cooll
22 8796 20-02-2017 14:09:12 par JFJ86
31 15635 13-02-2017 20:32:15 par JB@ROSE
Changement de taille de pneus par DeNiro  [ 1 2 ]
25 513 10-02-2017 10:12:00 par DeNiro
72 20276 08-02-2017 16:24:04 par walid.fetouche

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]