ABS ,ESP et contrôle pressions des pneus ne fonctionne pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2015 15:34:38

Bmwalid
Visiteur
Inscription : 26-09-2014
Messages : 5

ABS ,ESP et contrôle pressions des pneus ne fonctionne pas

Bonjour a tous,


je possède une Mercedes C200 W204
Aujourd'hui Malheureusement  au démarrage  J'ai les message  "ABS et  ESP ne fonctionnent pas aussi le contrôle pressions des pneus ne fonctionnent pas"
les voyants ABS avec un triangle jaune  restent allumés.
Je serais reconnaissant si vous pourriez m'aider

Hors Ligne

Annonce

#2 05-02-2015 18:40:12

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 121

Re : ABS ,ESP et contrôle pressions des pneus ne fonctionne pas

Bonjour, pour les voyants il faut faire un diagnostique car les causes peuvent en être multiple.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PNEUS HIVER SUR CLASSE B SPORT par DANIEL 67  [ 1 2 3 4 5 ]
122 22940 Hier 21:52:42 par MB008
pression pneus par sammy le grizzly
2 41 Hier 19:27:44 par sammy le grizzly
pneus continental bruyants par claudius29
20 514 Hier 16:44:34 par claudius29
Pneus runflat par azerty95
0 44 15-12-2017 07:40:06 par azerty95
3 71 10-12-2017 19:38:32 par yzarn

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]