GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-02-2015 15:05:02

KELSO
Jeune permis
Inscription : 22-01-2015
Messages : 42

GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE

Bonjour à tous et toutes,

Ce matin je suis partis avec le ML pour une course de quelques kilomètre et arrivé a un feux je me suis rendu compte que je ne pouvais plus tourner le volant tellement il était dur.
J'ai réussis a reculer le ML pour ne plus gêner la circulation et j'ai vu une petite flaque sur la route a l'emplacement du moteur.
Je suis rentré chez moi au ralenti car en roulant le volant tourne, difficilement mais il tourne.
J'ai ouvert le capot et enlevé les caches moteur, et je vois qu'il y a de l'huile un peut partout coté gauche de la voiture mais je n'arrive pas a y voir plus que ça.

Quelqu'un aurait il une idée de se qui m'est arrivé ?
Un plan pourrait m'aider a y voir plus clair.
Je vous remercie de votre aide.

René

Hors Ligne

Annonce

#2 04-02-2015 15:46:07

JM89
Commercial
Lieu : 89
Inscription : 07-08-2012
Messages : 751

Re : GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE

Quel Type ???W163 ouW164


GLC  : WDC2539051FO58273

Hors Ligne

#3 04-02-2015 15:50:42

JM89
Commercial
Lieu : 89
Inscription : 07-08-2012
Messages : 751

Re : GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE

tu dois avoir une durite qui a lâchée Voir 220
voici le Schéma Coté Pompe DA
da.jpg

Dernière modification par JM89 (04-02-2015 15:51:10)


GLC  : WDC2539051FO58273

Hors Ligne

#4 04-02-2015 17:04:18

KELSO
Jeune permis
Inscription : 22-01-2015
Messages : 42

Re : GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE

Merci pour la rapidité de  la réponse.
Le ML est un W163 ML 270.

René

Hors Ligne

#5 05-02-2015 12:21:53

KELSO
Jeune permis
Inscription : 22-01-2015
Messages : 42

Re : GROSSE FUITE DE LIQUIDE DE DIRECTION ASSISTEE

Bonjour à tous,

Eh bien après avoir tout vérifié il s'agissait d'une durite caoutchouc racordé a un radiateur qui s'est fait la malle !! J'ai raccordé la durite , bien serré le collier et remis le liquide.
Premier essai ça fait du bruit, puis apres une dizaine de gauche droite avec le volant, tout est rentré dans l'ordre.
J'ai pris rendez vous chez Mercedes pour vérifier tout ça...
Tout est bien qui fini bien, mais j'ai quand même eu chaud au moment de la panne, 5 minutes avant la fuite j'étais dans un tronçon en bordure de rivière avec virage. houps !

Merci a JM89 pour le plan
René

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 138 Hier 12:21:13 par antoinem
direction par christophe72
5 77 Hier 08:07:39 par Kubota
18 187 16-01-2019 13:20:18 par greencard93
7 103 15-01-2019 19:41:28 par Pierre81
19 206 14-01-2019 22:48:43 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]