Consommation électrique (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2012 12:11:44

gil83320
Visiteur
Inscription : 29-10-2012
Messages : 3

Consommation électrique

Bonjour,
Pouvez vous me dire qu'elle est la consommation électrique d'un Classe V.
Effectivement, tous les matins ma batterie est presque à plat.
J'ai testé ma batterie elle est OK, l'alternateur est OK.
Si une personne à la réponse, se serait super cool.
Merci

Hors Ligne

Annonce

#2 29-10-2012 13:22:31

luddoy
Technicien service 24h
Lieu : Normandie
Inscription : 16-03-2012
Messages : 270

Re : Consommation électrique

Il me semble c'est un peu la maladie, le régulateur d'alternateur qui fout le bordel. J'ai un coupe circuit manuel d'installer sinon la batterie ne tient pas.
C'est une pièce pas cher de mémoire.

A confirmer par les pros mais ca pourraît être bien ca.

Ps: une petite présentation sera la bienvenue biere

Hors Ligne

#3 29-10-2012 13:29:09

gil83320
Visiteur
Inscription : 29-10-2012
Messages : 3

Re : Consommation électrique

Ah oui, excuse.
Alors moi je suis Gil, j'habite le Var et je roule avec un Mercedes Classe V 220 CDI de 2002.
La particularité de mon véhicule est qu'il est aménagé pour que je puisse le conduire car je suis en fauteuil electrique.
J'ai pensé au coupe circuit, mais dans mon cas, cela reste difficile car il me faut de l'énergie pour sortir du véhicule (ouverture de porte, sortie de rampe...).
La j'ai une conso de 0,29 Ampère.
ma rampe consomme 0,10 d'après mes mesures.

Hors Ligne

#4 29-10-2012 14:01:57

gil83320
Visiteur
Inscription : 29-10-2012
Messages : 3

Re : Consommation électrique

Sinon quelqu'un connait il le moyen de tester l'ampérage d'une batterie.
Lorsque j'ai fait mon test batterie, j'ai pris ma mesure un soir, batterie débranché et repris une mesure le lendemain.
Le soir ma batterie était à 12,56 v le matin à 12,31.
Au niveau de la tension lorsque mon moteur tourne, je suis à 14,4 v.
Concernant les tests des fusiles.
lorsque la porte conducteur est ouverte, plafonnier et tout lampe éteint, je suis à 0,60.
Si j'enlève le fusible N°23, je tombe à 0,37,
Le 14, je tombe à 0,25,
Au niveau du volant en enlevant le 9, je chute à 0,27,
Et sous fusible conté passager en enlevant le 1, je tombe à 0,15.
J'ai un souci avec un capteur de porte, du coups, j'ai toujours le voyant de fermeture des portes qui clignote, peut être également une source de perte d'énergie.
Avez vous des idées à me soumettre.

Hors Ligne

#5 14-11-2012 00:52:24

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Consommation électrique

La présentation ça se passe ici d'habitude: Présentation des membres.

La tension de 14.4V que tu peux mesurer aux bornes de la batterie moteur tournant t'indique simplement que ton alternateur débite bien, ton circuit de charge est donc ok. Pour mesurer la consommation de courant, c'est à l'ampèremètre qu'il faut y aller, en testant et débranchant les fusibles un par un comme tu l'as fait. Tu mets le véhicule en condition "repos", clé enlevée, portes fermées, lumières éteintes, tous les consommateurs éteints, et tu regarde quel circuit consomme le plus tout simplement.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 16-11-2012 22:04:03

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Consommation électrique

Bonjour t'a pensé a la radio ou l'antenne electrique
pour testé l'ampérage de la batterie avec un simple ampèremetre tu ne peut testé que l'intensité de charge ou de décharge mais la capacité de stockage de ta batterie.
Ta tension peut etre bonne malgré une capacité de stockage diminué de moitié, seul mécode que je connaisse s'est un appareil de test batterie, tu passe chez mercedes il en n'on c sur ou dans un autre garage.
Le test dure 1min sa te sort un ticket avec l'ampérage la tension de démarrage et celle de charge.
Pour la consomation de courant 5min apres avoir coupé le contact et porte verrouille tu doit etre en dessus de 0,20 si tu a une alarme et 0,15 sans.
A 0,30 je pense de suite a la radio.


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 84 02-12-2016 10:42:39 par grec51
3 142 29-11-2016 11:24:08 par loebi
Problème électrique par Romain33
4 197 27-11-2016 17:42:06 par titoff79
2 59 26-11-2016 14:22:48 par kinemax
1 8821 25-11-2016 00:54:00 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]