problème voyant de préchauffage (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-02-2015 01:48:21

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

problème voyant de préchauffage

Salut à tous!

j'aimerais avoir vos avis concernant mon souci de voyant de préchauffage.

Quand je met le contact le voyant de préchauffage s'éteint normalement au bout de quelque seconde je démarre (aussi normalement) puis le voyant se rallume pendant à peu près 15 seconde?

Est ce que sa vient des bougies de préchauffage ou bien sa peut être autre chose?

Aussi je souhaiterais savoir comment savoir les bonne références de bougie à commander? (Si le problème vient de la)

Merci d'avance

B200 CDI DÉCEMBRE 2008


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

Annonce

#2 03-02-2015 02:00:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : problème voyant de préchauffage

Tu as une (ou plusieurs) bougies défaillante et/ou le boitier de préchauffage HS.

J'ai l'impression que ce n'est pas facile à faire sur les 245  . . .

Hors Ligne

#3 03-02-2015 02:14:46

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : problème voyant de préchauffage

Labetenoir a écrit :

Tu as une (ou plusieurs) bougies défaillante et/ou le boitier de préchauffage HS.

J'ai l'impression que ce n'est pas facile à faire sur les 245  . . .

Oui merci et en effet de ce que j'ai pu.lire pas facile pour les bougies de préchauffage. par contre le boîtier préchauffage je ne sait pas où sa se trouve et si sa coûte une paie ;-)

Pour les bougies j'ai vu en beru c'est aux alentour de 12 euros l'unité sur le net. Après à savoir la bonne référence à prendre j'ai vu 2 modèle différent


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#4 03-02-2015 10:12:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : problème voyant de préchauffage

Si tu fais un diagnostic chez Mercedes ça devrait identifier le problème  -  le/les bougies et éventuellement un défaut du boitier.  Ca évite de changer des pièces pour rien.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 189 Aujourd'hui 14:37:58 par jerome 974
24 286 Aujourd'hui 13:54:45 par ML63AMG
Source du problème ? par Cskyrom06
3 117 Aujourd'hui 12:52:10 par camilleg50
Problème de démarrage par Highlander  [ 1 2 3 ]
74 1851 Aujourd'hui 10:02:55 par Highlander
Problème démarrage Mercedes Classe C par Classe c 350 cdi 2010 amg  [ 1 2 ]
31 832 Aujourd'hui 02:35:33 par Classe c 350 cdi 2010 amg

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]