pb demarage (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2012 08:06:57

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

pb demarage

bonjour, j'ai acheté un c220 cdi de 1999 (230 000 km) il y a 1 mois contrôle technique vierge, elle tourne très bien mais depuis que les températures ont baissées elle me fait un drôle du truc au démarrage elle part au quart et cale après 3 seconde et ensuite il faut que j'insiste longtemps avant qu'elle reparte SOS c'est ma première MB et j'espère que ce n'est pas grave. Merci d'avance.
ps: j'ai oublié de préciser que ça arrive au premier démarrage à froid car à chaud aucun problème.

Dernière modification par funky (29-10-2012 08:27:04)

Hors Ligne

Annonce

#2 29-10-2012 11:25:45

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : pb demarage

Bonjour, un p'tit tour par la case présentation et ensuite on essaie de trouver d'où ça vient ..... http://www.forum-mercedes.com/forum-79- … mbres.html

biere


Ex(W140 - W202)

Hors Ligne

#3 29-10-2012 11:37:49

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

Re : pb demarage

bonjour, j'ai été dans l'espace présentation que je ne connaissais pas désolé, pourrait-on m'aider à présent? Merci.

Dernière modification par funky (31-10-2012 05:20:48)

Hors Ligne

#4 05-11-2012 19:13:35

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : pb demarage

J'vais faire un 'tit Up ..... biere


Ex(W140 - W202)

Hors Ligne

#5 09-11-2012 07:01:26

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

Re : pb demarage

SOS toujours personne pour m'aider ? j'aimerais au moins un petit conseil que je ne me fasse pas escroquer par un garagiste qui va m'inventer 30 pannes. Merci.

Hors Ligne

#6 09-11-2012 08:57:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 176

Re : pb demarage

Probablement un problème de carburant.

C'est bête, mais le reservoir est plein?

As-tu changé le filtre à gasoil dernièrement?
-- Si oui, regarde bien le joint
-- Si non, essaies de le changer avec un filtre MB

Ensuite, vérifie bien que le gasoil arrive bien au filtre.

Bonne chance

Hors Ligne

#7 09-11-2012 10:34:28

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

Re : pb demarage

Merci d'avoir repondu, on se sent moi seul d'un coup:D, je vais regarder tout ça, a+ .

Hors Ligne

#8 11-11-2012 09:53:39

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

Re : pb demarage

Coucou c'est re funky, bon j'ai changé le filtre à gasoil(de bonne qualité) ainsi que le joint qui était fourni avec mais malheureusement ça recommence et toujours à froid car si je roule 5 minutes elle redémarre impec. donc???
Ah, j'oubliais il y a le plein. Aussi dans le doute j'ai changé les piles de la clé. 

J'ai d'autres petites choses qui me tracasse (qui sont peut-être normales) mais j'aimerais régler un problème après l'autre.

Merci d'avance.

Hors Ligne

#9 17-11-2012 23:51:13

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb demarage

On dirait qu'elle se désamorce, controle ton circuit d'alimentation de gasoil (durites, raccords etc).

Tu peux aussi regarder du coté du capteur d'arbre à cames, qui peut se montrer capricieux et qui est sensible aux températures (mais en général c'est plutot le phénomène inverse qui se produit, c'est à dire mauvais démarrage à chaud).

Tu peux aussi tester tes injecteurs (quantités de fuite).

En controlant tout ça, tu devrais trouver ta panne.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#10 18-11-2012 06:15:19

funky
Sans permis
Inscription : 29-10-2012
Messages : 10

Re : pb demarage

Merci actros, j'ai résolu le problème, j'ai changé tous les joints toriques du circuit de gasoil et voila qu'elle redémarre impeccable.

J'ai un autre soucis que j'ai découvert en ôtant le cache noir au dessus du moteur, ça concernerait les injecteur je ne sais pas si je peux l'exposer ici ou ailleurs, pourrais-tu me conseiller ?

Encore merci pour la réponse.

Hors Ligne

#11 23-11-2012 14:46:57

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb demarage

N'hésite pas à créer un nouveau sujet pour ton nouveau problème wink


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 249 10-09-2016 16:23:00 par Maiga15
probleme de demarage par nicodu55
8 513 15-03-2016 00:30:21 par levry
1 632 06-01-2016 10:32:20 par scalpa 49
4 670 20-12-2015 16:22:40 par Labetenoir
0 260 11-11-2015 10:34:57 par shaytan

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]