problème entre le préchauffage et le démarrage MB 208D (Page 1) / VUL / Vi Mercedes-Benz anciens / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-02-2015 14:16:22

Cl3m
Visiteur
Inscription : 01-02-2015
Messages : 1

problème entre le préchauffage et le démarrage MB 208D

Bonjour à tous,
Nous avons un problème avec un Mercedes 208D des années 80. A froid, souvent lorsqu'il n'a pas démarré depuis quelques jours, nous devons maintenir la clé en position démarrage (en dernière position) et attendre parfois plus de 30 secondes (si ça fait longtemps qu'il n'a pas tourné) pour qu'il démarre enfin. Nous respectons le préchauffage, en effectuons plusieurs parfois. Le camion fini toujours par démarrer mais parfois il faut attendre très longtemps la clé bloquer en dernière position. Si quelqu'un connaît ou à déjà rencontrer ce problème, merci de nous en dire un peu plus. Es ce que cela vient du démarreur, es que cela est "grave" ? Merci de m'éclairer de vos lumières.

Hors Ligne

Annonce

#2 01-02-2015 15:03:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : problème entre le préchauffage et le démarrage MB 208D

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1066 Hier 23:57:08 par Krisk
34 43562 Hier 21:28:16 par stradicrem
0 20 Hier 16:35:22 par PSAMAN
7 142 Hier 14:12:03 par Franck33
2 62 Hier 12:23:38 par Steffi

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]