Problème de démarrage ML 320 cdi (W164) (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-01-2015 15:24:46

Sowrahmane
Visiteur
Inscription : 30-01-2015
Messages : 2

Problème de démarrage ML 320 cdi (W164)

Salut;
j'ai une ML 320 CDI de 2008 qui est à 201 000 km. Le moteur mettait 30 à 40 secondes pour démarrer le matin et une fois en marche le voyant chauffage reste allumé quelque secondes avant de s'éteindre mais à chaud pas de problème pour démarrer, mon garagiste m'a fait changer les 6 bougies mais le problème persiste toujours alors j'ai fait moi même le diagnostique et l’appareil me sort ce code: "P0670 Boîtier électronique des bougies de préchauffage - panne du circuit".
Donc ma question est où se situe ce boitier dans le compartiment moteur et quelle est la référence de la pièce?
Moteur ML320 CDI

Dernière modification par Sowrahmane (30-01-2015 21:46:20)

Hors Ligne

Annonce

#2 30-01-2015 19:22:35

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : Problème de démarrage ML 320 cdi (W164)

Salut Sowrahmane

Si tu souhaites obtenir une réponse à ta question,
Il est de coutume sur le forum de passer par la case présentation.


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

#3 30-01-2015 21:47:33

Sowrahmane
Visiteur
Inscription : 30-01-2015
Messages : 2

Re : Problème de démarrage ML 320 cdi (W164)

Merci Yves pour le rectificatif

Hors Ligne

#4 31-01-2015 17:11:20

michjul
Technicien diagnostic
Inscription : 20-05-2012
Messages : 305

Re : Problème de démarrage ML 320 cdi (W164)

En tout cas, le moteur est nickel smile


mini_15010109320617840012839349.jpg SLK 200 K FL-04/2009-Comand NTG 2.5-Aérowings-Becquet AR AMG-sellerie cuir-sièges chauffants. [A VENDRE]

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
30 625 Aujourd'hui 14:34:56 par JFJ86
7 173 Aujourd'hui 11:32:03 par JFJ86
2 162 Hier 23:10:26 par BattlingJM
7 2713 Hier 22:49:26 par chris.
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9776 Hier 14:59:47 par laflemmardiere

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]