Problème de démarrage E270 avantgarde année 2002 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-01-2015 14:38:14

Onur68
Visiteur
Inscription : 30-01-2015
Messages : 1

Problème de démarrage E270 avantgarde année 2002

Bonjour à tous !

je suis nouveau sur le forum et  j'ai une classe E 270 Avant-garde w211 année 2002

Le soucis c'est que depuis ce matin je n'arrive plus à démarrer ma voiture et le tableau de bord ne s'allume plus, tous les témoins sont éteints. mais l'autoradio, les feux , les clignotant marche encore et quand je tourne la clé, le chauffage commence à marcher pas de problème.

Donc au début je pensais que c’était la batterie qui était HS ; donc j'ai essayé avec une autre batterie d'une classe E  et c'est le même problème !

Quelqu'un pourrais me dire d’où viens cette panne, et comment la réparer.

Merci d'avance pour votre réponse.

Hors Ligne

Annonce

#2 30-01-2015 14:57:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 227

Re : Problème de démarrage E270 avantgarde année 2002

Bonjour et bienvenue au forum   smile

Hors Ligne

#3 03-02-2015 12:31:35

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Problème de démarrage E270 avantgarde année 2002

Regardes du coté des fusibles biere


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 244 Hier 22:16:25 par L'mexicain62
Problème mercedes 218 par mercedes 218
7 207 Hier 19:45:43 par mercedes 218
133 5813 Hier 18:04:29 par ajja2806
8 136 Hier 17:20:35 par EtLesGants
12 418 Hier 17:18:36 par Wiwik

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]