Problème de démarrage E270 avantgarde année 2002 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-01-2015 13:38:14

Onur68
Visiteur
Inscription : 30-01-2015
Messages : 1

Problème de démarrage E270 avantgarde année 2002

Bonjour à tous !

je suis nouveau sur le forum et  j'ai une classe E 270 Avant-garde w211 année 2002

Le soucis c'est que depuis ce matin je n'arrive plus à démarrer ma voiture et le tableau de bord ne s'allume plus, tous les témoins sont éteints. mais l'autoradio, les feux , les clignotant marche encore et quand je tourne la clé, le chauffage commence à marcher pas de problème.

Donc au début je pensais que c’était la batterie qui était HS ; donc j'ai essayé avec une autre batterie d'une classe E  et c'est le même problème !

Quelqu'un pourrais me dire d’où viens cette panne, et comment la réparer.

Merci d'avance pour votre réponse.

Hors Ligne

Annonce

#2 30-01-2015 13:57:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 688

Re : Problème de démarrage E270 avantgarde année 2002

Bonjour et bienvenue au forum   smile

Hors Ligne

#3 03-02-2015 11:31:35

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Problème de démarrage E270 avantgarde année 2002

Regardes du coté des fusibles biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 1769 Aujourd'hui 11:02:09 par redmef
24 421 Aujourd'hui 11:00:28 par r129corse
Statistique année km par Shantoinou
0 11 Aujourd'hui 10:36:29 par Shantoinou
2 41 Aujourd'hui 01:00:00 par cptsurvivor
1 34 Hier 23:01:38 par legluon

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]