eclairage arriere w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-01-2015 17:31:54

jeanhuguet
Visiteur
Inscription : 29-12-2014
Messages : 9

eclairage arriere w203

bonjour
sur ma voiture c220cdi w203 de 2000
j'ai les feux arrière qui s'allument lors du démarrage moteur sans action de ma part :éclairage automatique sur arrêt , les feux avants sont éteins.

pour les feux arrières se sont les ampoules du Bas ,pas de défauts signales.

Que pouvez vous me préconiser merci et cordialement .

jeanhuguet

Hors Ligne

Annonce

#2 30-01-2015 11:28:26

bouillonfroid47
Visiteur
Inscription : 28-01-2015
Messages : 6

Re : eclairage arriere w203

Bonjour à vous tous.
Je suis en Lot et Garonne , et je possède un break C 270 advangarde de 2003   (Boîte auto)qui totalise à ce jour 420000 km . Que du bonheur... jusqu'à ce début janvier où  le véhicule  ne démarre pas comme  d'habitude. Batterie neuve,et le démarreur tourne bien .Filtre à Gazole neuf. on a remarqué des bulles d'air qui circulaient dans les durites . Donc , examen minutieux de la tuyauterie de carburant,Changement standard de la pompe HP ,Et le démarrage aléatoire ne s'améliore pas . La recherche de contact avec la concession n'a essuyé qu'un refus : "on connaît, mais on ne dit rien." alors, suite à un vrai marathon sur ce somptueux  forum,on s’apprête à voir les différents points qui pourraient apporter une solution à notre problème .Et je ne manquerai pas de vous informer :ça peut aider quelqu'un!! Cordialement

Dernière modification par bouillonfroid47 (30-01-2015 11:30:07)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 206 16-01-2017 20:21:28 par Franckyleboss
0 28 16-01-2017 14:54:32 par Vince94
Huile du pont arrière par chaiarania
2 345 16-01-2017 13:08:14 par richard57
1 70 15-01-2017 20:01:20 par Cl203 51
0 61 14-01-2017 10:51:15 par sosinfo03

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]