ML W164 problème de démarage (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-01-2015 11:03:12

shemsr
Visiteur
Inscription : 28-01-2015
Messages : 1

ML W164 problème de démarage

Bonjour,
J' ai un problème de démarrage sur mon ML 320 AMG.
Je tourne la clef et rien ne se passe, je n' entend même pas mon démarreur pourtant celui ci est bon.
J' ai changé le relai du démarreur, rien n' y a fait.
Après une heure d'essai, il redémarre comme si de rien n’était, je le stoppe, il redémarre et le lendemain même problème.
J' ai vraiment besoin de votre aide.
Merci d' avance

Hors Ligne

Annonce

#2 28-01-2015 11:31:23

michjul
Technicien diagnostic
Inscription : 20-05-2012
Messages : 305

Re : ML W164 problème de démarage

Bienvenue sur le forum


mini_15010109320617840012839349.jpg SLK 200 K FL-04/2009-Comand NTG 2.5-Aérowings-Becquet AR AMG-sellerie cuir-sièges chauffants. [A VENDRE]

Hors Ligne

#3 03-02-2015 11:21:59

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : ML W164 problème de démarage

Peut-être un soucis de l'EZS qui ne reconnait pas la clé ....... j'te conseille de mettre la valise pour voir si un défaut s'est inscrit, au moins tu sera fixé sur le soucis biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Aujourd'hui 06:44:17 par dadoo999
0 25 Hier 20:06:45 par loVBOMB
25 294 Hier 19:47:36 par lecleric92
8 87 Hier 18:32:44 par pepere63
12 243 Hier 15:21:21 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]