problème essuie glace arriere (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-10-2012 07:11:30

ventoura66
Sans permis
Lieu : 66200
Inscription : 06-08-2012
Messages : 12

problème essuie glace arriere

bonjour a tous; sur ma w124 de 87 mon essuie glace arrière ne fonctionne plus , j'ai changer l’interrupteur qui me sembler fatiguer (les fusible sont bon), le courant arrive a l’interrupteur mais il arrive pas a l’arrière ,  j'ai pensée qu'il y avais peut être un relais pour l'essuie glace arrière , quelqu'un a t'il une idée !!

Hors Ligne

Annonce

#2 25-10-2012 17:32:49

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : problème essuie glace arriere

T'as regarder au moteur de l'essuie-glace ? ..... il est peut-être HS roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 25-10-2012 18:16:33

ventoura66
Sans permis
Lieu : 66200
Inscription : 06-08-2012
Messages : 12

Re : problème essuie glace arriere

oui bien sure j'en es un deuxième qui fonctionne bien , mais si tu regarde bien ce que j'ai écrit , pas de courant a l’arrière

Hors Ligne

#4 25-10-2012 18:55:53

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : problème essuie glace arriere

Ah oui, j'avais pas vu roll

J'ai eu le même genre de soucis avec la mienne ...... d'un coup y'avait plus le +12 après contact de l'autoradio, et impossible de savoir d'où ça venait ..... du coup j'ai repassé un fil pour le prendre "ailleurs" roll ..... au pire tu fais ça biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#5 25-10-2012 20:22:02

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 03-03-2012
Messages : 1 214

Re : problème essuie glace arriere

regarde si y a pas un fil de couper au niveau de la gaine du hayon


34615510.pngmarsa310.gif

Hors Ligne

#6 26-10-2012 09:27:11

ventoura66
Sans permis
Lieu : 66200
Inscription : 06-08-2012
Messages : 12

Re : problème essuie glace arriere

donc mis a part un fils couper, il y a pas de relais qui sert uniquement pour l'essuie glace arrière ??

Hors Ligne

#7 26-10-2012 17:20:57

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : problème essuie glace arriere

Je n'en sais rien, si tu veux donne moi le numéro de chassis du véhicule et je jetterais un oeil.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#8 27-10-2012 05:03:26

ventoura66
Sans permis
Lieu : 66200
Inscription : 06-08-2012
Messages : 12

Re : problème essuie glace arriere

le voici Actros WDB1241851F094158 elle est 1987

Dernière modification par ventoura66 (27-10-2012 05:05:03)

Hors Ligne

#9 14-11-2012 00:22:23

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : problème essuie glace arriere

Désolé je suis en rade d'informatique, up le sujet d'ici quelques semaines.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 31 Hier 23:44:34 par ML63AMG
1 37 Hier 23:02:00 par Labetenoir
4 79 Hier 21:36:59 par MB008
3 26 Hier 19:40:08 par 10bagger
15 8460 Hier 19:22:25 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]