clignotant avg et arg reste fixe lorsque je coupe le moteur (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2015 17:28:13

claudedu22
Visiteur
Inscription : 25-08-2013
Messages : 3

clignotant avg et arg reste fixe lorsque je coupe le moteur

bonjour je suis propriétaire d'une mercedes 200 e de 1994  ou je rencontre le problème suivant . depuis bientôt 1 mois j'ai le clignotant avr et arg qui reste figé et parfois il est même arriver que les quatre feux clignotants reste fixent  lorsque je coupe le moteur, j'ai débrancher la batterie , déconnexion des relais de la boite à fusibles compartiment moteur coté conducteur et je rebranche la batterie et j'ai le défaut en ayant pas rebranché les relais maintenant je n'utilise plus la fermeture centralisé car je pense savoir que l'incident peux provenir de la centrale d'alarme volumétrique  installer à l'époque par mercedes . dit moi si je suis sur la bonne voie ou c'est tout autre chose . merci en attente de votre réponse je suis à la recherche de la doc sur la centrale en français .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant diagnostic moteur par Etienne-C
3 119 Hier 10:20:18 par Etienne-C
Contacteur capot moteur par Hélipapy
1 76 08-12-2016 20:29:23 par JB@ROSE
8 212 08-12-2016 19:44:54 par jpfenoy
4 227 06-12-2016 21:11:40 par fabgwen
6 101 06-12-2016 17:49:26 par Gueko 77

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]