probleme aleatoire de demarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2015 15:20:43

jeanhuguet
Visiteur
Inscription : 29-12-2014
Messages : 9

probleme aleatoire de demarrage

bonjour a tous et bonne année,

Je possède une 220 cdi w203 de 2000,

depuis quelques semaine elle ne démarre que de manière aléatoire.

les 2 clés de démarrage sont fonctionnelles normalement dans mon garage la température ne descend pas en dessous de 9°.

Après de nombreuses introductions de la clé un semblant de déverrouillage et en insistant le démarrage est possible et ne se reproduit plus de la journée.

premier constat en ouvrant la porte conducteur l'affichage des kilomètres totaux s'allume et l'affichage temporaire est remplacé par ----.

Ma batterie le matin (t° du garage 9°) est a 12,6volt moteur arrêté et a 13.8 volt moteur tournant ralenti consommateurs arrêtés .

en lisant le forum on s’aperçoit que personne ne connait la solution et ce qui est gênant c'est aléatoire et dommage pour une excellent voiture.

ma question; le fusible principal est bien celui de 50amp? et le manque de tension pourrait il être cause de non fonctionnent pour les sous elements. excusez moi je recherche la solution

bien cordialement

Hors Ligne

Annonce

#2 21-01-2015 20:16:30

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : probleme aleatoire de demarrage

On dirait un problème d'EZS, mais il faut extraire la mémoire des défauts pour approfondir le diag.


Forum-mercedes.com

Hors Ligne

#3 06-02-2015 18:13:03

jeanhuguet
Visiteur
Inscription : 29-12-2014
Messages : 9

Re : probleme aleatoire de demarrage

bonjour DaddyKool,
voila j'ai fait faire la réparation chez MB Nîmes. Cout 1011€ et apparemment ça marche.Le réceptionniste a bien écouté les petits détails que j'avais constatés EZS non opérant de manière aléatoire, lors de la mise en route du moteur les feux ar s'allumaient sans action de ma part le poste radio qui se me met en marche lors que l'on ferme la porte coté chauffeur,l'impossibilité d'ouvrir les portières en radio commande de manière aléatoire.
Donc changement de Boite d’interconnexion A2039060005 + câble négatif .Voila je vous communique cet etat de fait en esperant que cela pourra servir a d'autres possesseur de ce type w203.
bien cordialement

Hors Ligne

#4 09-02-2015 16:53:29

jeanhuguet
Visiteur
Inscription : 29-12-2014
Messages : 9

Re : probleme aleatoire de demarrage

bonjour,
je suis vraiment pas content,pas chanceux, j'en sais rien ....la réparation effectuée par MB ce vendredi 07/02 /2015 n'est pas concluante,le samedi matin pas de possibilité de démarrage, j'ai chauffé au sèche cheveux le ezs extérieurement et cela a du convenir car j'ai démarré sans problème,ce matin +5° dans mon garage et rebelote pas de reconnaissance des clés. je retourne chez MB jeudi et je vous tiendrais au courant.
Je remarque une chose ,je ne suis pas le seul dans ce cas et je pense que MB dois avoir une base de données conséquente, qu'en font il?
avez vous une solutions ou peut être une piste?
ps: au démarrage:feux arrières allumés,les avants sont éteints ,commodo sur ''0'' ,indications de défauts feux veilleuse avd et avtg alors que tout est a l’arrêt. le bouton d'allumage des feux est sur arrêt il est le seul éclairé!   cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
1 14 Aujourd'hui 10:47:36 par JFJ86
8 99 Aujourd'hui 09:52:44 par PSAMAN
4 91 Hier 22:43:52 par Boutch
9 140 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]