problème de direction assistée ... (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-10-2012 19:14:53

strooks
Visiteur
Inscription : 23-10-2012
Messages : 4

problème de direction assistée ...

Bonjours a tous ,
Voila je possède une class A 160 élégance de 2000 , elle a actuellement 141900 kms .
J'ai des problèmes de directions assistée , lorsqu’il s'agit de faire de l'autoroute ou bien même de faire des petits trajet sur route de campagne tous va bien...
le problème sur survient quand je fait des manœuvre a l’arrêt ( place de parking, demi tour , etc... ) plus de direction assistée...
Alors je coupe le contact puis je la rallume , et la direction assistée revient...
parfois tous marche nickel mais le problème revient quand même de plus en plus fréquemment...
Si quelqu’un pouvait m’éclairer ce serait très gentil !
Je ne sait pas si c'est la pompe de direction qui est morte, même si le niveau d'huile est bon, ou bien a un problème électronique...
Merci d'avances !!!

Hors Ligne

Annonce

#2 23-10-2012 23:09:54

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème de direction assistée ...

On dirait que le moteur se met en sécurité quand il doit forcer (c'est lors des manoeuvres que l'assistance travaille le plus). C'est un problème relativement courant sur les Classe A W168, il faut remplacer la pompe.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 24-10-2012 14:31:00

strooks
Visiteur
Inscription : 23-10-2012
Messages : 4

Re : problème de direction assistée ...

donc ce n'est en aucun cas un problème électronique alors  ??? parce-qu’on m'a parlé d'un boitier électronique qui peut être défaillant...
Merci.

Hors Ligne

#4 08-03-2013 13:59:09

mznasseni
Jeune permis
Inscription : 22-02-2013
Messages : 29

Re : problème de direction assistée ...

Actr0s a écrit :

On dirait que le moteur se met en sécurité quand il doit forcer (c'est lors des manoeuvres que l'assistance travaille le plus). C'est un problème relativement courant sur les Classe A W168, il faut remplacer la pompe.




de quelle pompe s'agit-il actros??


merci d'avance.

Hors Ligne

#5 08-03-2013 18:10:32

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : problème de direction assistée ...

La pompe de Da sur w168 est électrique


banniere-forum-mercedes-468-60.png

Hors Ligne

#6 10-03-2013 19:05:47

jeanchrijaz
Technicien service 24h
Lieu : Aix-en-Pce
Inscription : 30-06-2012
Messages : 270

Re : problème de direction assistée ...

le boitier "électronique/électrique" se trouve sur la pompe de DA.... et il est hélas indissociable de la pompe
si il vient a lacher même si la partie mécanique est encore bonne il faut changer la pompe entièrement
j'ai eut le soucis mais a l'inverse sur mon ancienne A170... (un des rares d'ailleurs)
c'est a dire que même contact coupé elle continuait a fonctionner, ce qui avait pour effet de me vider la batterie
il fallait a chacun de mes arrêts que je lève le fusible pour ne pas me retrouver en rade
(pas très pratique vu l'emplacement de la boite a fusibles...)

Dernière modification par jeanchrijaz (10-03-2013 19:09:37)

Hors Ligne

#7 11-03-2013 00:14:02

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème de direction assistée ...

Un coup comme ça, tu cales un relais sur le circuit piloté par un + après contact, et voila le problème solutionné pour une dizaine d'euros...

Voila un sujet avec une illustration: [Classe B W245] bruit et vibration direction. c'est sur une Classe B mais le montage est similaire il me semble.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#8 11-03-2013 00:32:46

jeanchrijaz
Technicien service 24h
Lieu : Aix-en-Pce
Inscription : 30-06-2012
Messages : 270

Re : problème de direction assistée ...

j'y avais pensé au relais mais a l'époque ca avait été en charge a 100% par mercedes ...
donc je m'étais pas ennuyé a bricoler
édit : un relais standard ca coute dans 2-3euros wink

Dernière modification par jeanchrijaz (11-03-2013 00:34:33)

Hors Ligne

#9 11-03-2013 00:39:45

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème de direction assistée ...

Oui je compte large, du fil, des cosses, et un relais MB d'origine qui va bien dans les emplacements d'origine.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 32 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 144 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]