Problème airmatic (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-01-2015 20:46:39

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Problème airmatic

bonsoir à tous , j'ai comme un soucis de suspension airmatic ( ma cls est donc posé au sol ) je n'entend pas le compresseur tourné ( mais il tourne quand je le branche sur une alimentation annexe ) donc je pensai à un problème d'alimentation du compresseur . Donc voila ma question : quelqu'un aurait il eu la même panne ou auriez vous un schéma électrique qui pourrait me permettre de fixer des points de contrôle ?
merci à vous cordialement teddy

Hors Ligne

Annonce

#2 17-01-2015 22:43:31

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Re : Problème airmatic

help me please ! Ma CLS est vraiment trop pret du bitume sad

Hors Ligne

#3 18-01-2015 01:13:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 204

Re : Problème airmatic

As-tu vérifié le fusible / relais pour la pompe ?

Hors Ligne

#4 18-01-2015 12:41:55

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Re : Problème airmatic

C'est se que je veut faire mais où sont il ?

Hors Ligne

#5 18-01-2015 17:03:03

Stefannecy
Visiteur
Inscription : 18-01-2015
Messages : 1

Re : Problème airmatic

Bonjour.  Même problème avec ma E350 CDI.  C'est la deuxième fois en 2 semaines.  Ça coïncide avec le froid, et un départ matinal (entre 6h00 et 7h00).  Ma voiture dort dehors, et après la venue du soleil, elle daigne remonter. J'ai lu ailleurs que ça pourrait être lié à de la condensation qui se formerait dans les électrovannes et qui gèlerait pendant la nuit. C'est quand même un peu dangereux parce qu'au démarrage, la voiture est montée (airmatic à l'arrière uniquement) et elle descend subitement au bout d'1 km environ.
Je cherche donc quel est le moyen de purger l'électrovanne, sans passer par la case concession.

Hors Ligne

#6 18-01-2015 17:29:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 204

Re : Problème airmatic

teddy33 a écrit :

C'est se que je veut faire mais où sont il ?


Je crois que le relais se trouve dans le boitier sous le capot - je vois si je peux trouver un schéma.

Hors Ligne

#7 18-01-2015 17:46:32

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Re : Problème airmatic

D'accord merci mais le fusible il me semble qu'il est au pied du passager ou niveau du boîtier F32

Hors Ligne

#8 18-01-2015 20:08:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 204

Re : Problème airmatic

Oui, le fusible est à l'intérieur (le 37, je crois (?) ), mais le relais se trouve dans le compartiment moteur - c'est le "S" dans cette photo:

W219 AIRMATIC RELAIS

Hors Ligne

#9 18-01-2015 21:15:36

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Re : Problème airmatic

Merci pour le shemas je vérifie demain le relais et pour le fusible il se trouve sous la boîte a gants derrière la moquette je prendrais une photos demain ( et il était griller )

Hors Ligne

#10 19-01-2015 19:49:15

teddy33
Visiteur
Inscription : 17-01-2015
Messages : 7

Re : Problème airmatic

bonsoir , alors verdict :
- relais OK
- fusible griller donc remplacer
Mais cela ne fonctionne toujours pas , après vérification le relais ne claque pas donc demain je vais essaie de shunter se relais pour voir si le problème vient bien de la partie excitation du relais .
Petite question : serait il possible que la soupape de décharge du compresseur soit sur la partie excitation de se relais ? car dans se cas je pencherais plus sur une panne de cette soupape ... en l’espoir d'avoir des réponse
merci et bonne soirée à vous

Hors Ligne

#11 19-01-2015 22:39:29

nebus83
Visiteur
Inscription : 04-03-2014
Messages : 7

Re : Problème airmatic

bonsoir
j ai le même problème avec ma classe s w220 et Mercedes veux me faire changé les 2 jambes d amortisseurs soit disant fissuré au dessus j ai mis du savon avec un fié d eau et pas de bulle. alors que j ai le même que toi j avais un gros doute sur leur diagnostique. C est vraiment bizard qu elle descend comment ça au bout de un kilomètre alors qu elle bouge pas pendant 15 jours et elle reste a la bonne hauteur donc pour moi c est qu il a pas de fuite sinon elle descendrai.
ensuite on ma parlé du capteur d amortisseur qui pourrai déconner ,mais je sais pas je suis dans le flou si tu trouve tien moi au courant merci.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 65 Aujourd'hui 15:51:53 par Kelkun59
14 21784 Hier 23:41:58 par jimily62
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7419 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 35 Hier 17:39:08 par ptitcouik
7 91 06-12-2016 22:44:32 par anthonycls500

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]