perte de puissance 413 cdi (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-01-2015 21:21:34

merlin59
Visiteur
Inscription : 15-01-2015
Messages : 1

perte de puissance 413 cdi

Bonjour a tout le monde je suis nouveau sur le forum donc j espère ne pas me tromper d endroit .
mon soucis j ai un sprinter de 2005 ' 140000km ,
il na pas de puissance avance pépère et bloque a 3000tr ?
le turbo s enclenche normalement mes vers 2500tr plus ou moins on l entend d un coup très fort j ai vérifier il a l air correcte pas de jeu important , les durites démontée rien vu de suspect ,
Me suis renseigner certain me dise débitmètre , capteur de pression , on régulateur qui ce trouve sous le boitiers d air , .... si quelqu un a une idées?
Merci a tous pour votre aide


et j ai remarquer une chose j ai nettoyer le débitmètre qui était bien encrasser la ça était mieux mais ça me la refait je me suis arrêter couper le moteur puis remis en route et repartis et la ça remarche mieux donc le soucis est alternatif ? au niveau turbo ça fonctionne bien plus le gros bruit sauf quand le default réapparait ?

Dernière modification par merlin59 (16-01-2015 20:10:22)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 183 20-04-2018 20:42:40 par oliveh38
Probleme de puissance par Benz75
4 225 17-04-2018 09:12:39 par hyperion66
3 161 15-04-2018 15:41:34 par Amki
8 330 14-04-2018 13:58:16 par marcotwin34
54 25717 14-04-2018 09:49:05 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]