panne de pompe lave glace (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-01-2015 15:58:00

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

panne de pompe lave glace

Bonjour ,
je suis en se moment en panne de lave glace ,
Après plusieurs petite verif et avant d’incriminer la pompe elle même ,je voudrait vérifier,le RELAIS k1 il me semble ,
Enfin voila, impossible de mettre la main sur cette boite a relais dit "vue du moteur "
Apparemment sa se trouverai au dessus du logement, fusible, batterie ,sous la moquette ;mais bon avant de tous démonte si qq pouvait m’éclairer !!!

salutation
aspiratox

Hors Ligne

Annonce

#2 15-01-2015 19:24:53

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : panne de pompe lave glace

Y'a une boite à fusible à coté de la batterie ..... qui se trouve sous le plancher passager (dans l'habitacle), il y a une trappe à ouvrir pour y avoir accès biere


Ex(W140 - W202)

Hors Ligne

#3 16-01-2015 17:36:23

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

Re : panne de pompe lave glace

Oui oui celle-ci je l'ai trouvé ,et également a gauche du volant ,mais il y a un troisième compartiment ,j'en ai trouve un tout a l'heure je vais comparé les relais !!!!

Hors Ligne

#4 22-01-2015 14:41:15

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

Re : panne de pompe lave glace

Bon pas moyen de mettre  la main sur se relais k1 !!!!

Hors Ligne

#5 23-01-2015 19:28:16

leportoss
Visiteur
Lieu : Toulouse
Inscription : 14-09-2014
Messages : 2

Re : panne de pompe lave glace

Salut à tous
Moi je pense plutot à la pompe qui serait gripée surtout avec l'humiditée en se moment et le froid. Il suffit qu'elle soit à l'arret trop longtemps. C'est se qui m'est arrivé il y a quelques jours, je l'ai dégripé et sa marche impeccable !!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne electrique a froid par ducatiboy
0 42 06-12-2016 10:52:38 par ducatiboy
26 310 02-12-2016 19:15:23 par merco33
18 163 01-12-2016 18:15:32 par merco33
2 91 22-11-2016 23:17:17 par wilfrom
137 7376 20-11-2016 19:40:35 par Berdulle

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]