panne de pompe lave glace (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-01-2015 16:58:00

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

panne de pompe lave glace

Bonjour ,
je suis en se moment en panne de lave glace ,
Après plusieurs petite verif et avant d’incriminer la pompe elle même ,je voudrait vérifier,le RELAIS k1 il me semble ,
Enfin voila, impossible de mettre la main sur cette boite a relais dit "vue du moteur "
Apparemment sa se trouverai au dessus du logement, fusible, batterie ,sous la moquette ;mais bon avant de tous démonte si qq pouvait m’éclairer !!!

salutation
aspiratox

Hors Ligne

Annonce

#2 15-01-2015 20:24:53

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : panne de pompe lave glace

Y'a une boite à fusible à coté de la batterie ..... qui se trouve sous le plancher passager (dans l'habitacle), il y a une trappe à ouvrir pour y avoir accès biere


Ex(W140 - W202)

Hors Ligne

#3 16-01-2015 18:36:23

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

Re : panne de pompe lave glace

Oui oui celle-ci je l'ai trouvé ,et également a gauche du volant ,mais il y a un troisième compartiment ,j'en ai trouve un tout a l'heure je vais comparé les relais !!!!

Hors Ligne

#4 22-01-2015 15:41:15

aspiratox
Visiteur
Inscription : 15-01-2015
Messages : 3

Re : panne de pompe lave glace

Bon pas moyen de mettre  la main sur se relais k1 !!!!

Hors Ligne

#5 23-01-2015 20:28:16

leportoss
Visiteur
Lieu : Toulouse
Inscription : 14-09-2014
Messages : 2

Re : panne de pompe lave glace

Salut à tous
Moi je pense plutot à la pompe qui serait gripée surtout avec l'humiditée en se moment et le froid. Il suffit qu'elle soit à l'arret trop longtemps. C'est se qui m'est arrivé il y a quelques jours, je l'ai dégripé et sa marche impeccable !!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
lave phares sur CLS W219 par ivoire21
1 20 Aujourd'hui 16:57:09 par ML63AMG
6 56 Aujourd'hui 12:11:31 par ML63AMG
0 29 Aujourd'hui 00:27:55 par ML63AMG
7 128 Hier 22:57:42 par ML63AMG
Fuite pompe injection par mb320cdi
1 48 Hier 20:25:09 par skyraider

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]