[résolu][Vito] Vitesses qui ne passent plus.. (Page 2) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 26-02-2015 12:20:07

theverglades
Sans permis
Inscription : 14-01-2015
Messages : 12

Re : [résolu][Vito] Vitesses qui ne passent plus..

luddoy a écrit :

Ah d'accord !

J'ai beau relire tous les posts ou des personnes ont essayé de t'aider mais je n'ai vu personne te conseiller d'acheter la RTA.

Je vais donc aller poser ma question.

Salut! En fait le forum et ses membres m'ont permis d'identifier les pannes possibles et de m'aiguiller vers tel ou tel défaut et la RTA (que j'avais déjà!), m'a été utile pour le changement de la pièce.
Si cela peut t'aider je peux scanner la page concernée et te l'envoyer.

Hors Ligne

Annonce

#27 26-02-2015 16:53:28

luddoy
Technicien service 24h
Lieu : Normandie
Inscription : 16-03-2012
Messages : 270

Re : [résolu][Vito] Vitesses qui ne passent plus..

theverglades a écrit :
luddoy a écrit :

Ah d'accord !

J'ai beau relire tous les posts ou des personnes ont essayé de t'aider mais je n'ai vu personne te conseiller d'acheter la RTA.

Je vais donc aller poser ma question.

Salut! En fait le forum et ses membres m'ont permis d'identifier les pannes possibles et de m'aiguiller vers tel ou tel défaut et la RTA (que j'avais déjà!), m'a été utile pour le changement de la pièce.
Si cela peut t'aider je peux scanner la page concernée et te l'envoyer.

Oui s'il te plaît mais poste la ici même pour que beaucoup en profite.

Merci biere

Hors Ligne

#28 26-02-2015 18:26:05

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : [résolu][Vito] Vitesses qui ne passent plus..

Oui, le passage d'infos en direct sur le forum est préférable à la messagerie.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#29 26-02-2015 18:56:18

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 525

Re : [résolu][Vito] Vitesses qui ne passent plus..

bonjour
tu as raison  OUVRE UN SUJET SPECIFIQUE
car si c'est bien d'avoir plusieurs solutions proposées  ;ça l'est moins quand plusieurs "victimes" viennent se greffer
bien sur ;si c'est pour bavarder autour d'une marque de polish ou "combien de rayons a mes jantes alu " ;ce n'est pas grave ; mais quand il s'agit d'informations succeptibles de resoudre un vrai probleme qui pourrait entrainer de grosses factures (parfois mal a propos) ,car tout le monde n'a pas un beauf qui s'y connait sous la main ;le mieux est d'ouvrir un sujet avec un titre bien evoquateur
   donc probleme de selection de vitesse penible
1)  les cables jujés grippés : ont ils été declipés du palonnier selecteur pour l'affirmer ?  ; ce n'est pas parce que le soufflet cache poussiere est mort que tout est mort  ; deplus ce ne sont pas les 2 malheureux " tchit-tchit" de degrip -oil qui peuvent aider  (aucun liquide ne coule en montant )
  a partir de là tu es peut etre en train d'economiser plus de 100 boules
2) etude du palonnier selecteur sur la boite : a-t-il été visité pour voir si ce fameux carré de pastique n'est pas bouffé  ,si oui  personellement j'en referai un en dural ou tout autre materiau composite  et si l'axe est usé >>tronçonnage >>percage >>replacement >>point de soudure (j'y verrai bien un petit bout de tige de verin chromé de surcroit )
    les axes du dit palonnier sont rivetés , si il nagent >>>petit matage gentil
3) puisque les cables baignent dans la solution magique ;et que le palonnier est en voie de guerison ; tu te penches sur le levier de vitesse (eviter de s'assoir dessus)  ;  si jeu terrible a vide "aie"  mais c'est rare
  en resumé avant d'aller engraisser les blousons bleus etoilés ;etudies bien les pieces en mouvement  ;mets les mains dans le camboui ( là y'en a pas )  c'est pas toujours facile d'acces  ;d'ailleurs sur un vito qu'y a t il de facile d'accès ; on dira que c'est ce qui fait son charme ......  (si, la tempo de prechauff
   donc sur un vieux vito  ,tu n'as que la marque du temps , c'est comme les femmes  ; il y a des pieces rares et cheres  ....... alors ...maquillage;   (trop tard pour les gros frais ):lol:
  passionné a 200%
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#30 27-02-2015 14:04:39

theverglades
Sans permis
Inscription : 14-01-2015
Messages : 12

Re : [résolu][Vito] Vitesses qui ne passent plus..

Bonjour,
Voici la page de la RTA qui m'a permis de démonter le câble :

mini_869141RTAcable.jpg

En espérant que cela puisse t'aider!

Courage!

Hors Ligne

#31 27-02-2015 21:30:18

luddoy
Technicien service 24h
Lieu : Normandie
Inscription : 16-03-2012
Messages : 270

Re : [résolu][Vito] Vitesses qui ne passent plus..

theverglades a écrit :

Bonjour,
Voici la page de la RTA qui m'a permis de démonter le câble :

http://img11.hostingpics.net/thumbs/mini_869141RTAcable.jpg

En espérant que cela puisse t'aider!

Courage!

Merci

biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 54 Hier 15:45:43 par merco33
0 30 06-12-2016 19:25:14 par bessonien
13 1202 05-12-2016 19:08:39 par jipoupou
2 93 04-12-2016 01:51:16 par Slim007
15 175 02-12-2016 16:16:23 par antonio85

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]