112 cdi ne charge plus :( (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-01-2015 07:30:12

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

112 cdi ne charge plus :(

Bonjour,
cela fait quelques mois que j'ai mon vito et de temps en temps je suis obligé de recharger avec mon chargeur. La batterie prend bien la charge...
J'ai testé moteur allumé, tout les consommateur en route, et la tension aux bornes de la batterie n'est que de 12.8v. Me confirmez vous que cela est beaucoup trop faible? hmm


mercedes vito w638 112 cdi marco polo

Hors Ligne

Annonce

#2 14-01-2015 09:47:08

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : 112 cdi ne charge plus :(

Oui, 12,8 V moteur en route c'est trop faible. Il te faut prendre la tension en sortie alternateur pour contrôler que ce soit bien la même.
Si elle est plus élevée c'est qu'il est possible que tu aies un câble desserré quelque part entre l'alternateur et la batterie, soit la batterie qui est faiblarde.
Quelle est la tension aux bornes de la batterie moteur arrêté ?? wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#3 19-01-2015 07:24:22

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Bonjour, Après avoir chargé la batterie avec le chargeur de la maison, 12.8V moteur arrété.
Après ceci, j'ai fais un test, moteur à 3000tr/mn je suis au maximum à 13v.
snif
sad


mercedes vito w638 112 cdi marco polo

Hors Ligne

#4 19-01-2015 12:44:02

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : 112 cdi ne charge plus :(

matricepro a écrit :

Bonjour, Après avoir chargé la batterie avec le chargeur de la maison, 12.8V moteur arrété.
Après ceci, j'ai fais un test, moteur à 3000tr/mn je suis au maximum à 13v.
snif
sad

La messe est dite !!


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#5 03-02-2015 06:13:42

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Bonjour,
j'ai donc pris rendez vous chez mercedes pour faire un devis pour l'alternateur, et celui ci monte maintenant à 13.9V... ARGhhhhh
Il veut ressusciter?!


mercedes vito w638 112 cdi marco polo

Hors Ligne

#6 04-02-2015 19:35:58

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : 112 cdi ne charge plus :(

matricepro a écrit :

Bonjour,
j'ai donc pris rendez vous chez mercedes pour faire un devis pour l'alternateur, et celui ci monte maintenant à 13.9V... ARGhhhhh
Il veut ressusciter?!

Cela m'a fait pareil sur le mien, il a commencé a déconner de temps en temps, témoin rouge allumé, puis il refonctionnait.
Au bout de 2 mois environ il a définitivement lâché.
Il il y a de fortes chance pour que ce soit le régulateur incorporé qui commence a partir en vrille, prend tes précautions !!! wink wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#7 05-02-2015 06:15:34

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

oki merci,
je vais aller chez merco ce vendredi.


mercedes vito w638 112 cdi marco polo

Hors Ligne

#8 27-02-2015 07:24:48

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Bonjour,
je reviens de vacance, et je suis allez chez mercedes, donc comme prévu alternateur à remplacer. Donc je demande quel ampérage fait l'alternateur de remplacement et aucune répons de mercedes ... sad

Du coup je viens demander ici, quel est la référence d'origine de cet alternateur (vito w638 112 cdi)? J'ai vu sur un site qu'ils vende un bosch qui fournit 150A. ( vu que j'ai deux batteries cela peut etre pas mal smile )

merciiiiiiiiiiiii


mercedes vito w638 112 cdi marco polo

Hors Ligne

#9 27-02-2015 13:09:54

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 522

Re : 112 cdi ne charge plus :(

bonjour
  je ne sais pas si tu peux .... 
  apres avoir detendu la courroie de service  ;auparavent ,il faut demonter la tole (en plastique) de protection dans l'aile droite  pour acceder au tendeur ....
  une fois l'alternateur libre  ;teste si il tourne bien a la main : pas de bruit de roulement ,pas de jeu lateral ; rien que des bons signes
  etant donné qu'il ne charge pas  ; la seule panne possible ( hormis roulements...) ;vient du regulateur qui fait aussi office de porte charbon
  donc  extraction de la bete   (pas tres commode mais abordable apres desolideration de la barre stabilisatrice ....)
controle l'etat de l'induit apres demontage du regulateur parfois c ' est un charbon qui coince " signe de fin de vie "

cette extraction faite  soit comme prevu;tu remplaces  par un costaud (dans gogle tu saisis "alternateur vito " il y a plein de sites et creuse aussi sur E-bay ;tu risques d'etre agreablement surpris 
   regarde aussi le prix d'un regulateur  si les roulements et la poulie debrayable sont bons ;c'est nettement moins cher que l'alternateur complet
  j'ai eu exactement la meme panne  je ne change que le regulateur (<100eur)  il n'y a que 2 vis
cordialement
eny etant vise l'etat du soufflet de cardant coté boite ......


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#10 27-02-2015 18:08:11

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Merci pour cette réponse. Quand tu dis : "je ne sais pas si tu peux ....  ", tu ne sais pas si cela est possible d'en mettre un plus puissant?


mercedes vito w638 112 cdi marco polo

Hors Ligne

#11 27-02-2015 19:40:14

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 522

Re : 112 cdi ne charge plus :(

re
pas vraiment ; je pensais plutot aux possibilités techniques ; une fosse ; un pont ... l'age aussi helas
l'alternateur placé sous le vehicule rend son extraction "peu confortable" ;ce n'est pas le meme tabac que sur une renault 4 yikes  bien qu'il ny ait rien de sorcier
1) demonter les 2 roues
2) desacoupler la barre stabilisatrice de chaque coté ( logique)
3) la maintenir en l'air ( normalement elle doit tenir,  sinon les silent blocs revelent leur fatigue )
4) enlever la tole en plastique dans le passage de roue
5) detendre la courroie
6) debrancher les 2 fils  et devisser les 4 boulons ( clef adaptée ou douille de 9)
7) normalement  il doit sortir par l 'alveole juste au dessus du cardan   ça passe au millimetre
personnellement j'avais un soufflet de mort  qui m'a imposé de demonter le cardan   , ça libere de l'espace .....
quant à en mettre un plus fort .... 120 A c'est deja pas mal  ,bon nombre de voitures n'ont que 90
dans la foulée;  songe à remplacer la courroie et , peut etre le galet tendeur
donc  pour faire cela au sol ; ne surtout pas hesiter à bien deployer les chandelles  et ; s 'assurer de faire çà en securité  >>>un bon cric ; des vraies chandelles ; bien immobiliser le vito ......  et surtout avant tout DEBRANCHER LA BATTERIE
  cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#12 28-02-2015 09:25:24

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Merci pour toutes ces explications. Je vais aller me balader sur ebay smile


mercedes vito w638 112 cdi marco polo

Hors Ligne

#13 28-02-2015 13:50:13

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 522

Re : 112 cdi ne charge plus :(

bonjour
   confirmation : je n 'ai changé que le regulateur ,apres controle des jeux et de la poulie  ;constat charge a 14.4 V au ralenti 
  cout du regulateur  sur "  shicaro"   58,97 + 3francs &6sous de port   ;a toi de voir
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#14 28-02-2015 13:58:12

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 522

Re : 112 cdi ne charge plus :(

re
tiens reregardes

un alenko  ref :442368   de 150A  pour 166.32  neuf ;meme pas emmouscaillé avec de la consigne ;qui dit mieux ?
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#15 01-03-2015 11:56:45

matricepro
Sans permis
Inscription : 12-12-2014
Messages : 22

Re : 112 cdi ne charge plus :(

Cela parait pas mal sur le papier. Tu connais cette marque?


mercedes vito w638 112 cdi marco polo

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 148 18-11-2016 11:31:53 par bart799
3 111 13-11-2016 18:06:28 par Joz
Déplacée :: problème de charge alternateur par bernard02820
     
5 140 06-11-2016 16:14:47 par Labetenoir
20 1243 05-02-2016 11:17:01 par Mikel2b

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]