112 CDI ne prend pas plus de 3000 tr/mn (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-01-2015 22:34:33

Thierry64
Visiteur
Inscription : 29-08-2014
Messages : 4

112 CDI ne prend pas plus de 3000 tr/mn

Bonjour, je suis nouveau sur le forum et j'ai besoin d'aide avec mon Vito 112 CDI. Pour faire court je l'ai achete avec une fuite aux injecteurs et apres etre passe par toutes les galeres que cela occasionne il a enfin redemarre aujourd'hui mais j'ai le voyant EDC qui reste allume et il ne depasse pas 3000 tr/mn. Ci dessous une photo d'un capteur que je n'ai pas su repositionner, le faisceau fait 1 bon metre de long et demarre cote reservoir lave glace. Je n'y crois pas beaucoup mais si ce capteur pouvait etre la cause de mon probleme...si quelqu'un sait a quoi il sert et ou il va je suis preneur de l'info, merci.

DSC06528.jpg

Hors Ligne

Annonce

#2 11-01-2015 22:37:43

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : 112 CDI ne prend pas plus de 3000 tr/mn

C'est le capteur de température extérieure, donc ta panne ne vient pas de lui.


Forum-mercedes.com

Hors Ligne

#3 12-01-2015 07:07:06

Thierry64
Visiteur
Inscription : 29-08-2014
Messages : 4

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Merci Daddykool, sais-tu ou il se positionne ? J'ai cherche partout sur le moteur mais maintenant j'imagine qu'il est sur la face avant ? Dommage que mon souci ne vienne pas de lui ca aurait ete si simple...:(

Hors Ligne

#4 12-01-2015 20:43:23

Yann64
Stagiaire
Lieu : Bordères (64)
Inscription : 19-05-2014
Messages : 56

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Salut, il me semble qu'il va derrière le bouclier Av !
Si 3000 tours, moteur en sécurité...Vérifie le circuit pneumatique, contrôle si le turbo souffle !
Par contre, voyant EDC allumé ??? Passage à la valise si tu peux !
Tu es sur Pau ?

Hors Ligne

#5 12-01-2015 21:09:51

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Je pense aussi que le capteur doit etre situé quelque part dans le pare choc avant, ou sur une fixation plastique dans ce coin là.


Forum-mercedes.com

Hors Ligne

#6 18-01-2015 12:44:01

Thierry64
Visiteur
Inscription : 29-08-2014
Messages : 4

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Salut Yann64, non je suis sur Bayonne. Le Turbo ne soufflait pas je n'avais pas rebranche le tuyau de depression...
Je suis toujours en securite, je vais rouler un peu comme ca pour voir si le calque refait son diag et se reset tout seul et sinon valise.
Il marche parfaitement...jusqu'a 3000 !

Hors Ligne

#7 18-01-2015 14:05:50

Yann64
Stagiaire
Lieu : Bordères (64)
Inscription : 19-05-2014
Messages : 56

Re : 112 CDI ne prend pas plus de 3000 tr/mn

ça fait un peu loin pour pouvoir comparé nos moteurs !

Alors j'ai eu plusieurs cas:
- catalyseur bouché, le nid d'abeille trop lourd s'est décroché et a bouché le tuyau. Disqueuse et soudure : réglé !
- tubulure pneumatique débranchée au niveau du bazar (!) situé au milieu juste sous le tablier,
Mais pas de voyant EDC allumé...

Dans ton cas, je pencherai plus pour un souci quelque part sur la rampe d'injection et ses connections ?
As-tu essayé de débrancher la batterie pour reseter ?

Hors Ligne

#8 19-01-2015 07:32:23

Thierry64
Visiteur
Inscription : 29-08-2014
Messages : 4

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Oui j'ai fais la batterie, j'ai aussi trouve une manip sur un forum anglais mais ca n'a pas l'air de marcher avec le volant a gauche !
Pour faire mes joints d'injecteur j'ai du deposer le moteur et comme j'ai horreur de me salir les mains dans les voitures ca m'a pris 1 an donc je me suis surement provoque la panne tout seul comme un grand. Mercredi j'irai mettre un billet chez Merco pour le diag en esperant que ca m'aiguille direct vers la panne...merci.

Hors Ligne

#9 19-01-2015 20:45:42

Yann64
Stagiaire
Lieu : Bordères (64)
Inscription : 19-05-2014
Messages : 56

Re : 112 CDI ne prend pas plus de 3000 tr/mn

Ouaf !
Un an et moteur déposé pour les joints d'injecteurs !!!
Que t'est-il arrivé ???
Effectivement, il est très probable que cette panne soit de ton fait...
Courage !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 524 02-12-2016 23:54:41 par Anasviking
Viseeo mbu 3000 par Garypouck1
3 152 25-10-2016 15:07:20 par Garypouck1
Blocage à 3000 tr/min par davidlelatino07
8 334 03-09-2016 16:17:38 par passion
4 299 22-07-2016 12:16:42 par MB78
1 283 30-06-2016 18:05:12 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]