Problème de demarrage 200 kompressor (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-01-2015 01:33:29

Jazz78700
Visiteur
Inscription : 07-01-2015
Messages : 1

Problème de demarrage 200 kompressor

Salut à tous je suis nouveau sur ce site et jai un petit soucis avec ma Mercedes classe c 200kompressor .ce matin jai voulus aller au travaille mais la voiture n'a pas voulus démarrer suand je tourne la clé le démarreur se lance mais la voiture demarre pas si quelqu'un peut m'aider merci d'avance

Hors Ligne

Annonce

#2 09-01-2015 13:05:04

frederic7525
Visiteur
Inscription : 05-01-2015
Messages : 7

Re : Problème de demarrage 200 kompressor

bonjour,
il me semble avoir le même problème que toi.
nous devrions comparez nos symptômes
moteur essence comme moi  c'est une e320 v6 ess
as tu eu des symptômes avant des difficulté a démarré?
moi j ai fais un diagnostic 0 default....
mais dés qu'il me remet la voiture en paramètre d origine la voiture redémarre  hélas elle redémarre 2/3fois puis retombe en panne...
on ma dit sonde PMH mais j ai des doute car j ai déjà rencontré se problème et sa ne ressemble pas a cette situation.
quand la sonde PMH deconne la voiture se coupe quand elle atteint 90°...
voila se que je peut te dire
cdt
frederic

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 254 Aujourd'hui 07:28:40 par cheyenne50
0 34 Hier 16:57:55 par Joe77
16 9604 21-06-2017 17:04:09 par Mermed
10 170 21-06-2017 13:52:20 par franckey
problème compresseur clim classe A w169 par classe a 180 cdi w169
14 13500 20-06-2017 17:11:35 par Dims

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]