probleme avec code erreur P1400 sur 280 cdi V6 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-01-2015 17:48:07

riton78180
Visiteur
Inscription : 04-01-2015
Messages : 2

probleme avec code erreur P1400 sur 280 cdi V6

bonjour à tous et bonne année 2015

je me présente :
je m'appelle henri et suis nouveau sur ce forum. je suis propriétaire d'une classe E 280 cdi v6 de 2007 boite auto finition avangarde . avec 88000 klm au compteur.
depuis quelques temps j'ai le temoin au tableau allumé .j'ai passé ma voiture au diag avec erreur P1400. j'ai effacé l'erreur et elle est revenue peu de temps après .

j'ai changé ma vanne egr .le conduit etait propre. le temoin eteint s'est rallumé de suite.toujours code erreur P1400. j'ai donc changé le capteur sur le filtre à air maiscode erreur toujours la .

ma voiture en mode securité a 3000 trs max .
si une personne peut m'aider .on m'a parlé du capteur de pression differentiel .peut il generer ce code P1400.

merci de l'aide que vous pouvez m'apporter.
je suis mecano de vieille génération mais je me suis adapté au nouvelle technologie.mais la j'en perd mon latin

Dernière modification par riton78180 (04-01-2015 17:48:26)

Hors Ligne

Annonce

#2 04-01-2015 19:48:52

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : probleme avec code erreur P1400 sur 280 cdi V6

Bonjour et bienvenue au forum wink

Hors Ligne

#3 05-01-2015 14:27:09

riton78180
Visiteur
Inscription : 04-01-2015
Messages : 2

Re : probleme avec code erreur P1400 sur 280 cdi V6

bonjour
personne pour mon code erreur P1400

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21758 Hier 23:41:58 par jimily62
1 47 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7378 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 24 Hier 17:39:08 par ptitcouik
8 114 Hier 16:53:47 par ludo000

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]