Ventilateur moteur qui tourne dès le start, moteur à froid (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-01-2015 21:56:08

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Ventilateur moteur qui tourne dès le start, moteur à froid

Bonjour à tous,

je suis très heureux d'avoir trouvé ce forum et je compte vraiment sur vous pour m'aider SVP.

J'ai une C200 année 2009. Dépuis 2 mois que voici, mon ventilateur moteur se met en marche dès que le moteur est en marche.

- quelques secondes après le démarage, le ventilo se met en marche à petite vitesse
-quelques secondes plus tard, il tourne à grande vitesse.

* j'ai été au début chez un garagiste qui après diagnostique m'a demandé de changer le capteur de temperature du liquide de refroidissement(B11/4)
je l'ai fait et le problème persiste. Un autre garagiste m'a dit que ce capteur etant monopolaire envoit juste le signal vers le tableau de bord et pas au calculateur. Dans ce cas, quel autre capteur enverrait alors le signal au calculateur?

*Tous les fusibles sont bons et les tensions arrivent au ventilo

on m'a parlé d'un capteur de temperature sur le circuit clim, mais je ne trouve pas. Quelqu'un saurait-il m'envoyer une photo svp.

Vos avis sur cette casse-tête svp.

Cordialement

Hors Ligne

Annonce

#2 04-01-2015 01:53:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Bonjour et bienvenue au forum wink

Un problème similaire a été traité sur le forum (pas forcément W204) il y a pas longtemps - as-tu fait une recherche ?

Hors Ligne

#3 04-01-2015 10:01:43

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Difficile a diagnostiquer comme ça. Le ventilo tourne plus ou moins vite en fonction de la température d'eau de refroidissement et de la température du gaz de la clim.
Tout cela est géré par de nombreux capteurs, pressostats ou autres sondes, le passage par le Star diag me parait obligé . wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#4 04-01-2015 10:49:23

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Bonjour, un grand merci pour la réaction,
c'est quoi le ''star diag'' stp? si c'est un simple diagnostique, j'ai déjà été chez deux garagistes mercedes et après diagnostique, ils me disent toujour que rien d'abnormal.
-pour le premier garagiste, il m'a même fait payer un nouveau ventilo, mais le PB reste le même (heureusement que je l'ai payé en occas et monté moi même, à noter que selui d'occas était testé, donc fonctionnait)
-le deuxième garagiste après son diagnost, m'a dit tout était ok et queje prenne RDV, laisse la voiture 1j pour rechercher un cour-circuit.
pour moi, aucun de ces garagisne n'a jamais vérifié l'etat de ces sonde. Avant de continuer de leur donner de l'argent pour rien, j'aimerais moi-même m'assurer qu'il ne s'agit pas d'une sonde HS.

c200 année 2009 break w204
Pour recadrer mon problème, le ventilo moteur tourne à fond, capteur de temperature(B11/4) déjà changé.

-quel relais relais vérifier s'il reste colé svp? n° et photo svp.
-où se trouve le thermo-contact svp? photo

svp aidez moi, toutes vos idées sont les biens venués

Hors Ligne

#5 04-01-2015 10:54:03

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Labetenoir a écrit :

Bonjour et bienvenue au forum wink

Un problème similaire a été traité sur le forum (pas forcément W204) il y a pas longtemps - as-tu fait une recherche ?


----------------------------------------------------------------------------------------------------------------------------------------
Bonjour

j'ai fais la recherche mais je ne me retrouve pas.

Hors Ligne

#6 04-01-2015 11:00:40

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Joël a écrit :

Bonjour, un grand merci pour la réaction,
c'est quoi le ''star diag'' stp? si c'est un simple diagnostique, j'ai déjà été chez deux garagistes mercedes et après diagnostique, ils me disent toujour que rien d'abnormal.
-pour le premier garagiste, il m'a même fait payer un nouveau ventilo, mais le PB reste le même (heureusement que je l'ai payé en occas et monté moi même, à noter que selui d'occas était testé, donc fonctionnait)
-le deuxième garagiste après son diagnost, m'a dit tout était ok et queje prenne RDV, laisse la voiture 1j pour rechercher un cour-circuit.
pour moi, aucun de ces garagisne n'a jamais vérifié l'etat de ces sonde. Avant de continuer de leur donner de l'argent pour rien, j'aimerais moi-même m'assurer qu'il ne s'agit pas d'une sonde HS.

c200 année 2009 break w204
Pour recadrer mon problème, le ventilo moteur tourne à fond, capteur de temperature(B11/4) déjà changé.

-quel relais relais vérifier s'il reste colé svp? n° et photo svp.
-où se trouve le thermo-contact svp? photo

svp aidez moi, toutes vos idées sont les biens venués

Si il tourne a toc, c'est qu'il y a un relais ON/OFF qui doit rester collé.
Il peut y avoir soit une panne de ce relais, soit une sonde qui lui ordonne de se fermer.
Seul un outil de diag performant pourra le dire. Si la panne est permanente, il est très bizarre que te mécanos n'aient rien trouvé.
As tu essayé moteur froid en mettant la clim sur OFF pour voir ?? wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#7 04-01-2015 11:58:27

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

almogui a écrit :
Joël a écrit :

Bonjour, un grand merci pour la réaction,
c'est quoi le ''star diag'' stp? si c'est un simple diagnostique, j'ai déjà été chez deux garagistes mercedes et après diagnostique, ils me disent toujour que rien d'abnormal.
-pour le premier garagiste, il m'a même fait payer un nouveau ventilo, mais le PB reste le même (heureusement que je l'ai payé en occas et monté moi même, à noter que selui d'occas était testé, donc fonctionnait)
-le deuxième garagiste après son diagnost, m'a dit tout était ok et queje prenne RDV, laisse la voiture 1j pour rechercher un cour-circuit.
pour moi, aucun de ces garagisne n'a jamais vérifié l'etat de ces sonde. Avant de continuer de leur donner de l'argent pour rien, j'aimerais moi-même m'assurer qu'il ne s'agit pas d'une sonde HS.

c200 année 2009 break w204
Pour recadrer mon problème, le ventilo moteur tourne à fond, capteur de temperature(B11/4) déjà changé.

-quel relais relais vérifier s'il reste colé svp? n° et photo svp.
-où se trouve le thermo-contact svp? photo

svp aidez moi, toutes vos idées sont les biens venués

Si il tourne a toc, c'est qu'il y a un relais ON/OFF qui doit rester collé.
Il peut y avoir soit une panne de ce relais, soit une sonde qui lui ordonne de se fermer.
Seul un outil de diag performant pourra le dire. Si la panne est permanente, il est très bizarre que te mécanos n'aient rien trouvé.
As tu essayé moteur froid en mettant la clim sur OFF pour voir ?? wink

Oui mais sans bon résultat,

Stp aide moi à identifier le relais et le thermo-contact

bon wk

Hors Ligne

#8 06-01-2015 16:18:50

ndiiihhh
Sans permis
Lieu : Belgique (Hombourg)
Inscription : 28-09-2014
Messages : 13

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Problème similaire pour ma part...dès que je met le contact 10-15 sec après (moteur chaud,froid), le ventilateur du radiateur se met à tourner à fond...on dirait un avion mdr et lorsque je coupe le contact il tourne encore brièvement pendant 10-15 sec.
J'ai cherché sur le forum mais je n'ai pas trouvé grand chose comme réponse...en tout cas pas pour le 180k 143chx...

Donc tout aide est la bienvenue smile
Merci!!!


j'ai fait différents essais, airco coupé/allumé, ventilation coupé/allumé même chanson...

Dernière modification par ndiiihhh (06-01-2015 16:21:13)

Hors Ligne

#9 06-01-2015 16:21:03

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Je dirais a vue de nez une carabistouille avec la clim. Si c'était le liquide de refroidissement cela se déclencherait immédiatement et cela s’arrêterait dès que le contact est coupé.;)


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#10 06-01-2015 16:24:05

ndiiihhh
Sans permis
Lieu : Belgique (Hombourg)
Inscription : 28-09-2014
Messages : 13

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

almogui a écrit :

Je dirais a vue de nez une carabistouille avec la clim. Si c'était le liquide de refroidissement cela se déclencherait immédiatement et cela s’arrêterait dès que le contact est coupé.;)

Sinon aucun défaut n'est inscrit sur l'odb...à part un passage à la valise aucune autre solution??? avec le boulot c'est pas évident d'aller au garage xD

Hors Ligne

#11 06-01-2015 20:13:22

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

salut les gars,
ayant eu très peu de réactions à temps,
j'ai été à mon RDV chez mercedes, mais je ne vous dis pas quelle misère:(

la fois passée j'ai payé pour un diagno.. chez eux, à après diagnos ils me disent que rien de trouvé et qu'il fallait un autre RDV pour la recherche d'1 cour-circuit. j'arrive aujourdhui ils mes disent que la fois passée ils ont fait qu'un petit contrôl (67euro heure)

après diagnos aujourdhui ils me disent que c'est le capteur de pression airco qui envoie une mauvaise info et qu'ils faut le changer( diagnos+remplacement=341 euro). je leur dis que je prendrais un autre RDV, après 10min de reflection et ayant marre de ce problème, je vais au contoit et dis au gars que c'est ok je paie tout comme ça c'est ok. ils disent non que les appareils sont deja deconectés du véhicule et après une longue discution, acceptent de réparer.
après une heure, Mr tout est oké. je paie et je prends la route. 25km après, temperature moteur toujours legèrement en dessous de 80° et un petit bruit anormal du moteur quand j'accelère à fond.

j'appelle directement le garage et il me demande de passer demain. j'espère qu'ils vont me réparer ça gratuit.

Alors les gars, vos avis? quel est ce problème? réparation gratuite? svp

cordialement

Hors Ligne

#12 06-01-2015 20:49:23

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Labetenoir a écrit :

Bonjour et bienvenue au forum wink

Un problème similaire a été traité sur le forum (pas forcément W204) il y a pas longtemps - as-tu fait une recherche ?

Salut,
s'il te plait ton avis sur mon dernier message. j'ai RDV demain

un grand merci d'avance

Hors Ligne

#13 06-01-2015 20:54:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

C'est bien possible que la malfonction vient de la climatisation.

Maintenant, pour le 'nouveau' problème, il faut attendre voir ce qu'ils trouvent demain . . .

C'est vrai que, souvent, un problème en cache un autre .

Hors Ligne

#14 06-01-2015 20:59:21

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Labetenoir a écrit :

C'est bien possible que la malfonction vient de la climatisation.

Maintenant, pour le 'nouveau' problème, il faut attendre voir ce qu'ils trouvent demain . . .

C'est vrai que, souvent, un problème en cache un autre .

est-il normal que la temperature avoisine les 75-77° max? quelle la temperature normal de cette w204? stp

Vont-ils me faire payer?

ce problème me rend malade

Hors Ligne

#15 06-01-2015 21:06:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Il faut pas te tracasser pour une intervention de cette nature - pour l'instant ce n'est pas grave et ça doit s'arranger.

La basse température (qui devrait être 87° +/- qqs degrés) est peut-être simplement un thermostat fatigué.

Tant qu'à faire, ça vaut le coup de mettre la voiture en état, pour retrouver le plaisir de conduire sans souci.

Hors Ligne

#16 06-01-2015 21:24:28

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Labetenoir a écrit :

Il faut pas te tracasser pour une intervention de cette nature - pour l'instant ce n'est pas grave et ça doit s'arranger.

La basse température (qui devrait être 87° +/- qqs degrés) est peut-être simplement un thermostat fatigué.

Tant qu'à faire, ça vaut le coup de mettre la voiture en état, pour retrouver le plaisir de conduire sans souci.

ok, je te tiens au courrant demain, je me disais que peut être kil ont touché au reglage moteur vu la petite tête k on s est prise kan ils ne voulais pas reparer ma voiture. du coup, je n'étais pas tranquille

BàT

Hors Ligne

#17 07-01-2015 17:34:26

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

salut à tous,

la température de la W204 est toujours légèrement en dessous de 80° (une barre juste en dessous de 80°) quand je roule, tempèrature extérieur 6-8°. à l'arret, la température moteur est de 82°.

je reviens de chez mercedes, et ils me disent qu'il n'a y aucun problème, disent-ils, c'est dû au froid extérieur.
c'est quand mm étonnant que je ne puisse pas atteindre 80° en roulant à 120KMH non?

Alors, vos avis stp.

Cordialement

Hors Ligne

#18 07-01-2015 19:48:03

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Salut,

Moi qu'il fasse froid polaire au chaud canicule la jauge est 90° et ne bouge plus.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#19 07-01-2015 19:51:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Sans vouloir me battre avec Mercedes ( roll ) - mais la température correcte est de 87°, disons à peine 90°.

Surtout avec une voiture récente comme la tienne.  Et elle devrait maintenir cette température à toutes les vitesses.

Hors Ligne

#20 07-01-2015 20:30:22

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

que me conseillez-vous de faire svp.

Hors Ligne

#21 07-01-2015 22:55:52

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Si c'était moi, je changerais (ou ferais changer) le thermostat.

Maintenant, l'histoire du "petit bruit" - faut voir ça avec eux demain.

Hors Ligne

#22 08-01-2015 02:06:04

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

J'suis du même avis que Labetenoir. De plus il me semble que c'est un défaut sur les W204 non ? Y-a-t-il des millésimes plus concernés que d'autres ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#23 08-01-2015 17:36:47

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Labetenoir a écrit :

Si c'était moi, je changerais (ou ferais changer) le thermostat.

Maintenant, l'histoire du "petit bruit" - faut voir ça avec eux demain.

bonjour,

où se trouve ce thermostat stp? une petite photo ne sera pas mal

BàT

Hors Ligne

#24 08-01-2015 17:39:22

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

salut à tous,

quelqu'un aurait-il la revue technique de la  C200,W204 diesel  svp


cordialement

Hors Ligne

#25 09-01-2015 00:57:34

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Oui, c'est ici: Lien RTA.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant diagnostic moteur par Etienne-C
2 93 Hier 09:56:30 par Etienne-C
Contacteur capot moteur par Hélipapy
1 66 08-12-2016 20:29:23 par JB@ROSE
8 198 08-12-2016 19:44:54 par jpfenoy
4 221 06-12-2016 21:11:40 par fabgwen
6 98 06-12-2016 17:49:26 par Gueko 77

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]