Ventilateur moteur qui tourne dès le start, moteur à froid (Page 2) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 09-01-2015 17:25:30

mecano mb
Jeune permis
Inscription : 18-05-2014
Messages : 36

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

slt es ce que ta vérifier les fil qui rentre dans le connecteur de ventilateur es ce que le ventilo  démarre quand  ta remplir  le  fluide pour la clim

Hors Ligne

Annonce

#27 13-01-2015 19:11:27

Joël
Sans permis
Inscription : 03-01-2015
Messages : 14

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

bonjour tous

svp personne ne sais m aider svp

où se trouve le thermostat svp? une petite photo ne sera pas mal

Hors Ligne

#28 13-01-2015 19:50:44

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 242

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Bonjour Joël,

Voici une vidéo qui pourrai peut-être t'aider : http://youtu.be/jMmcEMuXayM


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#29 13-01-2015 20:52:08

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 242

Re : Ventilateur moteur qui tourne dès le start, moteur à froid

Alors là... roll désolé j'vois pas du tous. Demande en concession peut-être c'est juste une histoire de règlage particulier où mise à jour...


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]