Pas Puissance Vito 110D (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-01-2015 16:27:04

Nico29
Visiteur
Inscription : 03-01-2015
Messages : 2

Pas Puissance Vito 110D

Bonjour,
J'ai un soucis avec mon vito, il n'a pas de puissance et ne monte pas dans les tours, il s'agit d'un 110D
Les filtres à gasoil / air sont neufs (le pré filtre nettoyé), le catalyseur vidé, la vanne egr neutralisée, et la commande d'accélérateur de la pompe d'injection vérifié (il accélère bien a fond)
J'ai aussi fait le tour du circuit de dépression, remplacé certaines durites mais toujours rien
J'ai récemment du changer la grosse durite d'admission qui sort de l'échangeur, je pense donc que le turbo pousse (elle avait éclaté)

Petit miracle, il a fonctionné !! une fois pendant environ 200 km ... mais le lendemain a nouveau le même problème ...
J'ai pensé a un soucis électrique mais sur ce genre de modèle il me semble pas qu'il y ai de gestion électronique ...

J'ai vu sur les différents forums qu'il y avait un capteur sur la pédale de frein, les 110D sont ils concernés par ce capteur qui je crois bride le moteur ?
Avez vous une idée de mon problème et de ce que je pourrais essayer afin de déterminer la panne ?

En vous remerciant par avance
Nico

Hors Ligne

Annonce

#2 03-01-2015 17:18:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 119

Re : Pas Puissance Vito 110D

Bonjour et bienvenue au forum wink

En Ligne

#3 03-01-2015 17:55:03

Nico29
Visiteur
Inscription : 03-01-2015
Messages : 2

Re : Pas Puissance Vito 110D

Merci smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 125 22-10-2017 19:55:44 par gasty
0 34 22-10-2017 19:01:06 par simaryones
filtre vito 110 cdi par flo35
6 66 21-10-2017 13:23:30 par flo35
7 456 20-10-2017 11:52:47 par ML63AMG
3 112 19-10-2017 18:11:36 par flo35

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]