OM 651- voyant diagnostic moteur allumé sans perte de puissance (Page 1) / Classe ML W166 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-01-2015 18:27:52

massalia
Visiteur
Inscription : 02-01-2015
Messages : 2

OM 651- voyant diagnostic moteur allumé sans perte de puissance

Bonjour à tous,

Stéphane heureux propriétaire d'un ML 250 CDI BLUETEC 4MATIC depuis février 2012 actuellement 52000km pour 8,1L/100km sans aucun problème jusqu'au jour du 31/12 et oui pour bien finir l'année !

Comment suis je arrivé à allumer le voyant? Et bien c'est très facile... entre deux feux distant de 60m, moteur en mode Eco freins en position Hold... quand le premier feu passe au vert vous appuyez à fond sur l'accélérateur mais comme cette voiture n'accélère pas alors vous n'avez pas le temps de passer le second feu qui passe à l'orage... vous donnez un coup de freins à fond (là par contre je peux dire qu'un ML freine fort) le ML s'arrête pile poile au niveau de ce 2ème feu. Vous redémarrez normalement et pour vous dire merci le ML allume son voyant orange de diagnostic moteur.

J'ai rendez-vous jeudi prochain chez Mercerdes... et depuis je roule sans aucun problème... aucune perte de puissance en mode auto/sport/manuel à pleins régime.

Pouvons nous dire que ce voyant sert à rien? A part vous faire aller chez Mercedes pour vérifier si leur taux horaire de mains d'oeuvres a changé pour 2015 lol

Merci
Stéphane

Dernière modification par massalia (02-01-2015 18:44:38)

Hors Ligne

Annonce

#2 02-01-2015 18:47:18

berko
Banni(e)
Inscription : 25-12-2014
Messages : 268

Re : OM 651- voyant diagnostic moteur allumé sans perte de puissance

Il m'est arrivé sur d'autres modèles de voitures que Mercedes d'avoir ce voyant allumé lorsque je prenais du carburant de mauvaise qualité.C'était systèmatique lors d'un plein dans une certaine station.Après j'avais une station habituelle chez laquelle après un plein le voyant s'allumait jamais et d'autres fois lorsque j'étais loin et que j'avais pas le choix que de mettre du carburant ailleurs et bien souvent ce voyant s'allumait pendant toute la durée de l'autonomie de mon plein et il s'éteignait comme par enchantement quand je refaisais le plein dans ma station habituelle où je mettais souvent du Vpower (diesel avec additifs plus chère).


Mercedes c'est du bon!

Hors Ligne

#3 02-01-2015 18:53:01

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : OM 651- voyant diagnostic moteur allumé sans perte de puissance

Bonjour et bienvenue au forum wink

Le voyant moteur indique un problème de . . .  moteur
ou un problème des fonctions anti-pollution.

ps  il n'y a pas besoin d'utiliser la fonction 'hold' aux feux et donc pas besoin d'appuyer à fond sur l'accélérateur  wink

Hors Ligne

#4 09-01-2015 17:46:03

massalia
Visiteur
Inscription : 02-01-2015
Messages : 2

Re : OM 651- voyant diagnostic moteur allumé sans perte de puissance

Bonjour à tous,

Maintenant je peux dire "le meilleur sinon rien"

Le voyant diagnostic moteur était allumé car il fallait faire une mise à jour.

Vous y croyez vous ^)


Stéphane

Hors Ligne

#5 09-01-2015 22:52:07

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 448
Site Web

Re : OM 651- voyant diagnostic moteur allumé sans perte de puissance

Ca parait assez improbable en effet wink


Forum-mercedes.com

Hors Ligne

#6 30-09-2015 16:59:58

Gilles6688
Visiteur
Inscription : 30-09-2015
Messages : 4

Re : OM 651- voyant diagnostic moteur allumé sans perte de puissance

Même problème aujourd'hui, rdv mardi chez mercedes, peut on encore rouler environ 200km sans danger?

Mardi changement des injecteurs piezo!!!! Bref la totale

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
57 144230 Aujourd'hui 12:04:56 par Kubota
Check moteur par Nizma
1 30 21-09-2018 18:01:53 par a97can
Voyant ESP + mode dégradé par Almondpalace
5 149 21-09-2018 17:13:16 par Almondpalace
0 56 20-09-2018 21:58:42 par Mathieudj
1 37 20-09-2018 21:43:33 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]