Voyant diagnostic moteur s'allume et la voiture perd sa puissance (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-12-2014 18:27:15

adil6395
Visiteur
Inscription : 26-12-2014
Messages : 1

Voyant diagnostic moteur s'allume et la voiture perd sa puissance

bonsoir tout le monde je suis nouveau dans le forum smile je possède depuis 2 mois un ML 320 cdi de 2006 aucun souci jusqu'à cette semaine  je rouler tranquille le voyant diagnostique moteur s'allume et la voiture perd  sa puissance impossible de monter a 70 km/h je monte sur la cote a 40 km/h je m’arrête et je redémarrer le voiture après chaque démarrage au bout de 2 second on entend un bruit de casserole bref je suis partie chez un garage pour passer la valise diagnostique il me dis que sa peut venir des aille d'admission ou les papillon d'admission ou la vanne egr ou le filtre il ne sait pas c'est quoi exactement je vous demande s'il vous plait si jamais il y a quelqu'un qui a eu ce probleme merci d'avance

Hors Ligne

Annonce

#2 26-12-2014 19:05:02

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Voyant diagnostic moteur s'allume et la voiture perd sa puissance

Tu es venu polluer un sujet par une question qui a certes un rapport avec celui qui est traité par Mikelange88 mais pour laquelle une autre cause peut être à l'origine.

Je scinde ta question et crée un sujet dédié.
Je t'invite à lire le FONCTIONNEMENT du forum et à te PRESENTER.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 28-12-2014 17:55:41

ML164
Stagiaire
Inscription : 19-10-2014
Messages : 68

Re : Voyant diagnostic moteur s'allume et la voiture perd sa puissance

Salut Adil,

ne t'inquiète pas, cela arrive (5x en ce qui me concerne et chaque fois une panne différente)

Sois un peu plus explicite : "bruit de casserole"?  quels sont les messages qui apparaissent au tableau de bord? Est-ce que ton ABS se met en route tout seul? Est-ce qu'après avoir enlevé le contact et redémarrer elle se remet en protection moteur? Tu vois, avec simplement, elle se met en protection et fait un bruit de casserole tu vas pas aller bien loin...

Hors Ligne

#4 29-12-2014 09:04:54

cyclo50
Sans permis
Inscription : 23-08-2014
Messages : 19

Re : Voyant diagnostic moteur s'allume et la voiture perd sa puissance

bonjour Adil
Le bruit de casserole comme tu dis moi je l'ai eu et cela m'empêchait de redémarrer mais ce n'était pas le voyant moteur d'allumé mais ABS ESP.
La voiture se mettait en sécurité et bloquait les roues avec bruit bizarre. Peut être même effets pour cause moteur?

Hors Ligne

#5 29-12-2014 13:46:55

ML164
Stagiaire
Inscription : 19-10-2014
Messages : 68

Re : Voyant diagnostic moteur s'allume et la voiture perd sa puissance

cyclo50 a écrit :

bonjour Adil
Le bruit de casserole comme tu dis moi je l'ai eu et cela m'empêchait de redémarrer mais ce n'était pas le voyant moteur d'allumé mais ABS ESP.
La voiture se mettait en sécurité et bloquait les roues avec bruit bizarre. Peut être même effets pour cause moteur?

Je confirme, je l'ai eu aussi celui-là...capteur ABS arrière droit défectueux..et il donnait de mauvaises infos au moteur et à la centrale ABS et le bruit de casserole : c'est la voiture qui fraine toute seule sous 40 km/h...299 € chez un indépendant...de rien :-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 01:37:52 par Serkan3869
8 466 02-12-2016 23:54:41 par Anasviking
133 57588 02-12-2016 16:28:07 par Rimcanfly
7 154 02-12-2016 14:12:03 par Franck33
Perte de puissance Fumée Noire par the sign painter
12 247 02-12-2016 09:31:26 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]