Problème avec anti démarrage. (Page 1) / Classe SLK R171 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-12-2014 16:42:47

Cadillac53
Visiteur
Inscription : 19-12-2014
Messages : 6

Problème avec anti démarrage.

Bonjour, ma femme est l'heureuse propriétaire d'une r171 200 de 2005. J ai du intervenir sur les injecteurs et lorsque j ai voulu redémarrer. Quelqu'un sait il ce qu il faut faire pour débloquer le système ou synchroniser la clé. Merci pour vos réponses.

Hors Ligne

Annonce

#2 19-12-2014 16:58:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Problème avec anti démarrage.

Bonjour et bienvenue au forum wink

C'est quoi le problème, exactement ?

Hors Ligne

#3 19-12-2014 21:13:50

Cadillac53
Visiteur
Inscription : 19-12-2014
Messages : 6

Re : Problème avec anti démarrage.

En deux mots : j ai branché un kit pour à l e85 sur les injecteurs. Une fois le boulot fini, j ai voulu redémarré et là.. Rien. La clé ne commande plus l ouverture des portes. Il se passe juste un petit bruit et les warnings clignotent deux secondes....

Hors Ligne

#4 19-12-2014 21:15:14

Cadillac53
Visiteur
Inscription : 19-12-2014
Messages : 6

Re : Problème avec anti démarrage.

Direction bloquée et rien au contact. Voilà les symptomes

Hors Ligne

#5 19-12-2014 22:15:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Problème avec anti démarrage.

Je n'ai pas tout compris, mais si tu as branché un 'kit' et maintenant tu as des problèmes, as-tu essayé d'enlever le kit ?

Hors Ligne

#6 20-12-2014 11:05:02

Cadillac53
Visiteur
Inscription : 19-12-2014
Messages : 6

Re : Problème avec anti démarrage.

A mon sens le kit n y est pour rien. C est plutôt un problème de sécu antivol puisque la fermeture centralisée ne fonctionne plus et que la direction bloquée. De même il n y a rien au tableau de bord.

Hors Ligne

#7 20-12-2014 11:31:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Problème avec anti démarrage.

Est-ce que tout fonctionnait bien avant ton intervention ?

Hors Ligne

#8 20-12-2014 13:04:49

Cadillac53
Visiteur
Inscription : 19-12-2014
Messages : 6

Re : Problème avec anti démarrage.

Oui. Tout était ok

Hors Ligne

#9 20-12-2014 14:17:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Problème avec anti démarrage.

Tu as monté quoi comme "kit" ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 3 Aujourd'hui 22:09:08 par MERCO49100
13 131 Aujourd'hui 21:49:42 par Cacaouete
1 10 Aujourd'hui 21:40:19 par Labetenoir
5 960 Aujourd'hui 19:16:31 par Fabrice45
1 1527 Aujourd'hui 18:20:02 par E320cdiw210

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]