Problème de démarrage ML 270 300 000 KMS (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-12-2014 02:37:54

A8alone
Visiteur
Inscription : 18-12-2014
Messages : 7

Problème de démarrage ML 270 300 000 KMS

Bonjour à tous,
suite à une fuite d'un injecteur, le garagiste a changé tous les joints et éliminé la fuite. J'ai eu ensuite des pbs au démarrage à froid, il me faut tirer sur la batterie pendant au moins 30 secondes pour qu'il démarre... ensuite à chaud, il démarre normalement dans le journée. Mon garagiste a changé les bougies de pré-chauffage et le filtre gasoil... les pbs persistent. Est-ce que quelqu'un a eu ce problème ou bien le connaît-il ?
Merci de votre aide...Bien à vous tous Jean smile

Hors Ligne

Annonce

#2 18-12-2014 08:58:06

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 083

Re : Problème de démarrage ML 270 300 000 KMS

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 19-12-2014 13:07:44

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 119

Re : Problème de démarrage ML 270 300 000 KMS

Bonjour, vérifie ta batterie ça ce trouve qu'elle est fatiguée. j'ai eu un souci similaire sur mon ml et des que j'ai changer la batterie il est revenu au normal

Hors Ligne

#4 20-12-2014 09:31:30

A8alone
Visiteur
Inscription : 18-12-2014
Messages : 7

Re : Problème de démarrage ML 270 300 000 KMS

Merci de ta réponse, la batterie est pratiquement neuve. je l'ai récupéré hier. Le garagiste a changé joints et durites des injecteurs... ce matin il a bien démarré. A suivre. smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 32 Aujourd'hui 17:06:58 par Labetenoir
5 106 Aujourd'hui 08:17:42 par Fabrice45
Problème turbo ml 320 cdi par alexandre20  [ 1 2 ]
40 337 Aujourd'hui 08:09:03 par Fabrice45
problème démarrage par budweiser
0 59 Hier 12:14:10 par budweiser
9 1858 Hier 07:08:20 par FCJN

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]