classe a cdi 170 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-10-2012 15:39:25

jpgold2
Visiteur
Inscription : 16-10-2012
Messages : 2

classe a cdi 170

bonjour,
gros pb sur ma classe a 1999 .
panne en roulant ,ts les voyants s'allument, le voyant huile clignote ensuite, je remets de l'huile, il indique "ok".
je tracte la voiture à la maison et remarque qu'il n'y a pas d'arrivée gaz-oil.
un mecano me dépanne ,vérifie et me dit que la pression sur la rampe est bonne (150 bars)
mais pas de demarrage
l'alimentation pour les injecteurs n'est pas.
tous les fusibles dans le plancher coté passager sont bons.
les fusibles coté volant sont bons.
il y aurait des fusibles et/ou relais dans le compartiment moteur.
mais je ne les trouve pas.
au secours, dèjà 2 semaines sans voiture, c'est dur.
merci de me répondre.
JP

Hors Ligne

Annonce

#2 16-10-2012 22:29:38

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : classe a cdi 170

Merci de te conformer au règlement du forum et d'utiliser un titre plus descriptif correspondant à ton sujet. "classe a cdi 170" ne donne aucune information sur le problème que tu rencontre, on ne peut vraiment pas dire que c'est un titre judicieux pour ton sujet. Est ce que tu as jeté un oeil à ceci: [Classe A W168] Revue technique complète en pdfl?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 17-10-2012 11:26:06

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : classe a cdi 170

Un peu dur à lire ton truc roll


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 23110 Hier 22:06:12 par olivemiller
11 204 Hier 16:31:25 par Ali74
Ma Classe A de Noel par itsme2501
18 736 Hier 10:00:12 par jules21
14 21807 07-12-2016 23:41:58 par jimily62
7 303 07-12-2016 17:07:28 par Greg200

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]