probleme moteur après changement batterie (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-12-2014 13:51:11

merco42600
Visiteur
Inscription : 13-12-2014
Messages : 1

probleme moteur après changement batterie

Bonjour à tous

Après voir changé ma batterie qui était fatiguée, le moteur de ma clk 2.3 de 1999 démarre au quart de tour mais reste au ralenti, un trou à l'accéleration et s'étouffe
Je pense qu'elle s'est déinitialisée;
Quel esst la procédure pour résoudre le probleme sans passer chez Meco si possible
merci à tous

Hors Ligne

Annonce

#2 17-12-2014 20:04:50

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme moteur après changement batterie

Si le calculateur s'est des-initialisé faut lui passer la valise, donc passage obligé chez Mercedes roll


Ex(W140 - W202)

Hors Ligne

#3 17-12-2014 22:01:15

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : probleme moteur après changement batterie

Spy59 a écrit :

Si le calculateur s'est des-initialisé faut lui passer la valise, donc passage obligé chez Mercedes roll

Pour éviter ce problème conseillerais-tu de joindre une batterie lors du remplacement ?

Merci

Hors Ligne

#4 18-12-2014 08:33:42

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 446

Re : probleme moteur après changement batterie

il faut comme je le fais avec une pile 9V
perte.jpg


>>>>G un G  et c'est Gniale <<<<<

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7367 Aujourd'hui 19:34:30 par tulipemerco
Bougies / batterie par redj12
7 84 Aujourd'hui 18:12:30 par merco33
problème batterie par ptitcouik
0 14 Aujourd'hui 17:39:08 par ptitcouik
Voyant diagnostic moteur par Etienne-C
1 49 Aujourd'hui 14:26:00 par Etienne-C
12 215 Hier 23:38:43 par Pit1300

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]