problème ELV w204 model 2008 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-10-2012 19:45:01

hadrich selim
Visiteur
Inscription : 15-10-2012
Messages : 1

problème ELV w204 model 2008

on m'a dit que le problème de  ELV est un défaut de fabrication pour les classe c w204 model 2008 ça c 'est vrai?

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 15-10-2012 19:51:37

GTH
Rédacteur
Lieu : Landes - Gers
Inscription : 17-06-2012
Messages : 710
Site Web

Re : problème ELV w204 model 2008

Moi on me l'a pas dit. Qui est derrière cette rumeur?

Hors Ligne

#3 15-10-2012 21:11:22

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 03-03-2012
Messages : 1 214

Re : problème ELV w204 model 2008

bonsoir hadrich selim passe par ici biere

http://www.forum-mercedes.com/forum-79- … mbres.html


34615510.pngmarsa310.gif

Hors Ligne

#4 16-10-2012 18:26:17

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : problème ELV w204 model 2008

Non c'est faux. Les ELV défectueux peuvent concerner tous les modèles de la gamme MB. Ce qui est vrai en revanche, c'est que les premières versions d'ELV qui sont sorties étaient davantage sujet à des problèmes, les ELV ont l'air plus fiables maintenant.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 09-06-2014 17:31:30

michel204
Visiteur
Inscription : 22-02-2014
Messages : 5

Re : problème ELV w204 model 2008

Bonjour à tous,
J'ai bien lu et étudié les différents messages concernant l'ELV et l'EZS pour les W204 notamment les trucs et astuces d'Actros. Je lisais cela par curiosité mais maintenant, ça y est je suis confronté au problème....
J'ai une C200 CDI  W204 de NOV 2008, 56000 Kms.Depuis quelques jours, il fallait que je m' y reprenne à 3 fois sur la clé pour que le démarreur se lance. Aujourd'hui,après un démarrage sans problème, j'ai effectué 230 Kms essentiellement sur autoroute sans problème. Arrivé chez moi, je coupe le moteur et lorsque j'ai voulu redémarrer 30' plus tard: IMPOSSIBLE.
J'ai vérifié la batterie, tension OK (Batterie neuve changée il y a 4 mois), fusibles: OK.
Lorsque je tourne la clé, sans problème, les voyants au tableau de bord s'allument normalement. Quand j'arrive à la position démarrage, RIEN.....
J'ai débranché la batterie, rebranché 10' plus tard. Même symptômes, avec en plus pour les 2 premiers essais un très léger bruit de contact sur le démarreur, un peu comme si vous essayez de démarrer une voiture ancienne avec une tension batterie trop faible.Au 3° essai, plus de bruit du tout.....
Avant de mette la clé, j'ai vérifié que la colonne de direction était bien bloquée. Après avoir tourné la clé vers la 1° position, la direction n'est plus bloquée. Donc à priori cela devrait être un problème d'EZS plutôt que d'ELV, non??
Merci à tous pour votre aide mais de toutes façons je pense que je ne vais pas éviter le passage chez Mercedes....A ce propos, j'ai un très bon garagiste dans mon bourg, mais aura t'il les moyens d'effectuer un diagnostic fiable sans la "valise" Mercedes??
Bonne soirée à tous et merci.
Michel

Hors Ligne

#6 09-06-2014 21:35:00

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : problème ELV w204 model 2008

Il est inutile de poster le même message dans 2 sujets différents. Cela ne fait qu'ajouter a la confusion (dispersion des réponses) et pour cela c'est interdit par le règlement du forum que je t'engage à lire. Ça pourrait valoir un avertissement, comme je suis en vacances donc de bonne humeur, je vais me contenter de supprimer le post intrus.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#7 10-06-2014 09:48:27

michel204
Visiteur
Inscription : 22-02-2014
Messages : 5

Re : problème ELV w204 model 2008

Bonjour Joz
Désolé, ce n'était absolument pas volontaire. N'ayant envoyé un message qu'une seule fois, je ne me souvenais plus de la procédure....Et ce n'est qu' après avoir envoyé le premier que j'ai découvert l'onglet "nouvelle discussion".......
Bonnes vacances

Hors Ligne

#8 10-06-2014 21:33:57

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : problème ELV w204 model 2008

No soucy !


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

Sujets similaires

Discussion Réponses Vues Dernier message
7 65 Hier 23:21:36 par ML63AMG
1 29 Hier 15:09:06 par ML63AMG
4 51 Hier 14:46:27 par Matthieu82
probleme electrique par stephane8306
0 36 Hier 10:56:22 par stephane8306
probleme electrique mercedes ml w 164 par stephane8306  [ 1 2 ]
45 850 Hier 09:57:09 par stephane8306

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]