probléme de demarrage A200 cdi (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-12-2014 14:56:07

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

probléme de demarrage A200 cdi

bonjour
je rencontre un problème avec ma classe A, elle n a pas roule depuis un ou deux mois, la batterie s'est déchargée, j ai donc recharge cette derniere
Je tourne donc la clef, tous les voyants s allument bien, préchauffage etc ok, mais au moment de démarrer rien du tout
les voyants restent bien allumes, aucune baisse de tension mais rien au niveau démarrage
j ai essayer plusieurs fois sans succès
Si quelqu'un pouvait m aider merci

Hors Ligne

Annonce

#2 12-12-2014 15:08:47

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probléme de demarrage A200 cdi

Quand tu dis "rien du tout ", ça veut quoi ?

Hors Ligne

#3 12-12-2014 15:11:55

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

rien du tout pas de bruit, pas de lancement moteur, mais les voyants eux sont bien la

Hors Ligne

#4 12-12-2014 15:21:05

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probléme de demarrage A200 cdi

Tu es sûr que la batterie est bonne ?

As-tu essayé avec une autre batterie ?

Hors Ligne

#5 12-12-2014 16:57:44

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

j ai constate jai essaye de la demarrer en deuxième et rien, ensuite avec des câbles toujours rien, puis avec ma batterie rechargee a fond

Hors Ligne

#6 12-12-2014 17:00:18

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

bonjour soufien
le démarreur tourne ou non
la tension du batterie doit etre super a 12.4
est ce que tu a vérifie Etats du fusible

Hors Ligne

#7 12-12-2014 17:09:13

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

je n entends pas le demarreur j ai vérifie chaque fusible un par un RAS, et la tension de la batterie est de 12,15 volts
mais j ai essaye aux pinces avec une autre voiture en marche ça aurait du fonctionner

Hors Ligne

#8 12-12-2014 17:13:41

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

ton problème viens de  2 choses électrovanne du pompe a injection  ou le démarreur

Hors Ligne

#9 12-12-2014 17:19:04

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

c'est peut être l alarme ou un coupe circuit qui me fait ce problème??

Hors Ligne

#10 12-12-2014 17:22:17

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

il faut tester le démarreur avant est ce qui'il y le tension qui arrive

Hors Ligne

#11 12-12-2014 17:23:35

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

l'alarme s’affiche devant toi ou non

Hors Ligne

#12 13-12-2014 14:02:05

cyrker
Chef des ventes
Inscription : 14-03-2014
Messages : 809
Avertissements : 1

Re : probléme de demarrage A200 cdi

Il doit bien y avoir un fusible qui a laché ...
Les démarreurs modernes n'ont plus de charbon, n'est-ce pas ?


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#13 13-12-2014 14:04:29

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

je n ai plus le plan des fusibles mais je les aient tous vérifie un par un

Hors Ligne

#14 14-12-2014 20:01:01

cyrker
Chef des ventes
Inscription : 14-03-2014
Messages : 809
Avertissements : 1

Re : probléme de demarrage A200 cdi

Tu peux demander à Mercedes de venir chez toi pour passer leur ordinateur de diagnostic, cela fait partie de l'assistance Mobilo.


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#15 12-02-2015 21:29:07

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

bonsoir, mon problème n est toujours pas résolu.
quelqu'un aurait il le schéma ou les schéma des relais et fusibles de démarrage, ainsi que les fils a tester pour le démarreur car ce dernier n est pas du tout accessible
mais je pense que si c'était le démarreur il m aurait affiche un défaut sur l ordinateur de bord comme pour l alternateur
Merci

Hors Ligne

#16 28-09-2019 19:36:59

spiral
Jeune permis
Inscription : 08-01-2017
Messages : 39

Re : probléme de demarrage A200 cdi

Ce poste date de 2015....j'imagine que la voiture est réparée depuis longtemps...
C'est juste dommage que la solution n'y pas été expliquée
J'ai ce probléme et je ne trouve pas la solution !


W169 200cdi, Master 3.0 dci, Coupé 2.0 turbo 16

Hors Ligne

#17 02-10-2019 10:12:41

EricB64
Hotesse d'accueil
Lieu : Arzacq Arraziguet (64)
Inscription : 17-10-2018
Messages : 120

Re : probléme de demarrage A200 cdi

Bonjour,
Si tu es effectivement dans le même cas avec batterie déchargée dans le temps, essaye avec la deuxième clé.
Ca me fait penser à une perte de mémoire du calculateur.
Sinon, voir le relais de démarreur sous plancher passager et essayer de le shunter.


MB A170 Avantgarde CVT 2006 E85 powered. VIN : WDD1690321J378307

Hors Ligne

#18 02-10-2019 19:59:43

spiral
Jeune permis
Inscription : 08-01-2017
Messages : 39

Re : probléme de demarrage A200 cdi

merci Eric de ton aide
j'ai rechargé la batterie (elle est a 12,5 et 638 A) les fusibles sont OK
je n'ai qu'une seule clé, elle déverrouille bien la direction, tous les voyants s'allument en position 2
Par contre en position 3 par de réaction du démarreur (même pas de "clac")
à remarquer quand même qu'elle a démarrée 2 fois coup sur coup sur une semaine d'essais (voyant ESP allumé et voyant OBD orange)
j'ai bien trouvé le relais M de démarreur, mais je ne connais pas ça puissance (30 A ?) je n'ai pas envie de le remplacer par n'importe quoi...

Dernière modification par spiral (04-10-2019 18:31:56)


W169 200cdi, Master 3.0 dci, Coupé 2.0 turbo 16

Hors Ligne

#19 02-10-2019 21:35:27

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 10 787

Re : probléme de demarrage A200 cdi

Bonsoir Spiral smile
Je crois bien que c'est un 75 A  (sans garantie... sous réserve de l'avis d'un spécialiste)


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#20 04-10-2019 18:31:07

spiral
Jeune permis
Inscription : 08-01-2017
Messages : 39

Re : probléme de demarrage A200 cdi

Le fusible correspondant au démarreur est de 30 A
Donc je me dis que le relais est de 30 A également
J'ai testé avec un 25A (pas de 30 sous la mains)
Et pas de différence !
Pas d'action de démarreur


W169 200cdi, Master 3.0 dci, Coupé 2.0 turbo 16

Hors Ligne

#21 27-10-2019 12:21:39

spiral
Jeune permis
Inscription : 08-01-2017
Messages : 39

Re : probléme de demarrage A200 cdi

Pour faire suite à mon probléme
La voiture est restée 2 mois baterie débranchée
Même aprés la recharge de celle-ci pas d'action au démarreur, la colonne se dévérouille, tous les voyants s'alumes et s'éteignent...
Un copain à passé sa valise multimarque, et tous les boitiers étaient en défauts....3 pages
Il à juste fait un reset et la voiture à redémarrée !


W169 200cdi, Master 3.0 dci, Coupé 2.0 turbo 16

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
65 3395 Aujourd'hui 02:33:48 par Roch
14 91 Hier 23:48:53 par Pierre81
16 450 Hier 21:28:18 par Trends
23 187 Hier 20:15:33 par Pierre81
11 224 Hier 20:09:56 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]