probléme de demarrage A200 cdi (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-12-2014 13:56:07

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

probléme de demarrage A200 cdi

bonjour
je rencontre un problème avec ma classe A, elle n a pas roule depuis un ou deux mois, la batterie s'est déchargée, j ai donc recharge cette derniere
Je tourne donc la clef, tous les voyants s allument bien, préchauffage etc ok, mais au moment de démarrer rien du tout
les voyants restent bien allumes, aucune baisse de tension mais rien au niveau démarrage
j ai essayer plusieurs fois sans succès
Si quelqu'un pouvait m aider merci

Hors Ligne

Annonce

#2 12-12-2014 14:08:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : probléme de demarrage A200 cdi

Quand tu dis "rien du tout ", ça veut quoi ?

Hors Ligne

#3 12-12-2014 14:11:55

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

rien du tout pas de bruit, pas de lancement moteur, mais les voyants eux sont bien la

Hors Ligne

#4 12-12-2014 14:21:05

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : probléme de demarrage A200 cdi

Tu es sûr que la batterie est bonne ?

As-tu essayé avec une autre batterie ?

Hors Ligne

#5 12-12-2014 15:57:44

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

j ai constate jai essaye de la demarrer en deuxième et rien, ensuite avec des câbles toujours rien, puis avec ma batterie rechargee a fond

Hors Ligne

#6 12-12-2014 16:00:18

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

bonjour soufien
le démarreur tourne ou non
la tension du batterie doit etre super a 12.4
est ce que tu a vérifie Etats du fusible

Hors Ligne

#7 12-12-2014 16:09:13

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

je n entends pas le demarreur j ai vérifie chaque fusible un par un RAS, et la tension de la batterie est de 12,15 volts
mais j ai essaye aux pinces avec une autre voiture en marche ça aurait du fonctionner

Hors Ligne

#8 12-12-2014 16:13:41

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

ton problème viens de  2 choses électrovanne du pompe a injection  ou le démarreur

Hors Ligne

#9 12-12-2014 16:19:04

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

c'est peut être l alarme ou un coupe circuit qui me fait ce problème??

Hors Ligne

#10 12-12-2014 16:22:17

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

il faut tester le démarreur avant est ce qui'il y le tension qui arrive

Hors Ligne

#11 12-12-2014 16:23:35

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probléme de demarrage A200 cdi

l'alarme s’affiche devant toi ou non

Hors Ligne

#12 13-12-2014 13:02:05

cyrker
Réceptionnaire
Inscription : 14-03-2014
Messages : 554
Avertissements : 1

Re : probléme de demarrage A200 cdi

Il doit bien y avoir un fusible qui a laché ...
Les démarreurs modernes n'ont plus de charbon, n'est-ce pas ?


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#13 13-12-2014 13:04:29

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

je n ai plus le plan des fusibles mais je les aient tous vérifie un par un

Hors Ligne

#14 14-12-2014 19:01:01

cyrker
Réceptionnaire
Inscription : 14-03-2014
Messages : 554
Avertissements : 1

Re : probléme de demarrage A200 cdi

Tu peux demander à Mercedes de venir chez toi pour passer leur ordinateur de diagnostic, cela fait partie de l'assistance Mobilo.


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#15 12-02-2015 20:29:07

soufiane
Visiteur
Inscription : 12-12-2014
Messages : 8

Re : probléme de demarrage A200 cdi

bonsoir, mon problème n est toujours pas résolu.
quelqu'un aurait il le schéma ou les schéma des relais et fusibles de démarrage, ainsi que les fils a tester pour le démarreur car ce dernier n est pas du tout accessible
mais je pense que si c'était le démarreur il m aurait affiche un défaut sur l ordinateur de bord comme pour l alternateur
Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1073 Hier 23:57:08 par Krisk
0 28 Hier 16:35:22 par PSAMAN
1 48 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir
2 61 Hier 05:56:39 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]